Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme puissance et code defaut vag com a6 2.5 tdi v6 150cv


Messages recommandés

salut a tous

 

voila j'ai un souci de puissance avec ma belle

je vient de la passée au vag com et je cecui qui sort comme défaut

 

2 codes defaut trouvés

18259 - bus groupe motopropulseur Pas de message du calculateur

P1851 - 35 - - intermittent

00519 - transmetteur de pression de tubulure d'admission (g71)

31-10 - rupture/court-circuit a la masse - intermittent

 

svp aider moi pour retruvé tout sa puissance que que changer exactement et ou elle ce trouve ces piece merci de votre aide les amis !!!

Lien vers le commentaire
Partager sur d’autres sites

salut,

code 18259 corresponds au module de commande ABS. tu n'as pas de voyant qui te l'indique ? ni OBD qui s'affole ?

code 00519 corresponds à une perte de pression colllecteur admission. ta wastegate fonctionne correctement ?

Lien vers le commentaire
Partager sur d’autres sites

pour le 1er code defaut j'ai le temoin abs qui es allumée

pour le 2eme que me conseil tu de regarder la watsgate ok mets comment la controlé

et la g71 ses quoi exactement et ou ce trouve t'elle exactement quelqu'un aurais une photo pour moi me montrée exactement ou ce trouve t'elle ?

 

car ma belle roule quand elle veux elle pousse comme si de rien etait puis un veau puis repart

comment expliqué disont en roulant en 3 eme elle pousse bien de 2000 tours jusque 2500 puis un trou de puissance pendant 2 seconde puis reprend a pleine charge ect et comme sa dans toute ses vitesse mets je dis bin les trou sont pas toujours au meme régime ses aleatoire

 

merci de votre aide

Modifié par stef007
Lien vers le commentaire
Partager sur d’autres sites

tu as des chances que ton calculateur abs ne soit plus fonctionnel. ça se répare , je l'ai fais sur la mienne. regarde les topics, tu devrais trouver les sujets concernant.

pour le 2eme

vérifie si tu n'as pas une perte de pression sur tout les durites (poreuses ...) ou simplement débranchées pour commencer. regarde au niveau du turbo, si la tige de wastegate fonctionne de haut en bas sans "accrocher".

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...