Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A4B5 durite inférieure radiateur défaite en roulant


raph24
 Partager

Messages recommandés

Bonjour à tous et toutes!

 

Hier, mon A4B5 (que j'adore pourtant) moteur TDI 110, 1.9TDI m'a fait des siennes... Je m'explique: Pas le choix, département de crotteux oblige, je me tape du cul-à-cul pour rentrer sur cinq kilomètres en plein cagnard...La clim fonctionne... Puis me souffle de l'air à température ambiante. Je monte la consigne; et: re-froid...Avec un bruit de ventilo de clim qui se déclenche intempestivement. Bref, je la coupe.

 

La circulation se fluidifie, titine indique un beau 90 à sa sonde de T°C d'eau... Je roule pépère sur la route qui s'est enfin dégagé, lieu ombragé, un petit 80 en 5ème... Aucun soucis, rien ne bronche.

 

Soudain un 'Pop' se fait entendre, suivi du 'Tîîîît' caractéristique Audi pour dire: t'as une mer...*e. L'aiguille de T°C s'affole et grimpe à vue d'oeil.

Je coupe le moteur et finis en roue libre pour me garer et la laisser refroidir.

 

J'ouvre le capot, et là: stupeur : le vase de LDR est vide...et bizarrement froidasse...Du LDR sous ma caisse goutte... J'observe mieux..

 

La durite inférieure n'est plus accrochée au radiateur, mais a toujours son attache métallique. Le radiateur n'est pas ébrêché en bas. et son orifice semble normal. Mais impossible de remettre cte foutue duritte à cause du faisceau électrique qui passe juste à côté et de la durite énorme (intercooler?) qui passe juste dessous.

 

Bref, en caraffe.

 

Ce qui m'inquiète, c'est que je n'ai ni entendu mon ventilo ni même vu souffler. La voiture, avant le 'pop' (durite qui se débranche, bizarre...) ne chauffait pas (à son aiguille TDB, j'entends). Alors, pourquoi cette durite est parvenu à se virer, à cause de quoi et est-ce que ça va recommencer????

 

Merci de vos avis, je sèche un peu.

Lien vers le commentaire
Partager sur d’autres sites

A voir c'etait peut-être tout simplement desséré...

 

Puisque tu as quelques doutes sur ton circuit de LDR, tu peux déja tenter un bon nettoyage pendant plusieurs jours (fais une recherche dans le forum, tu vas trouver facilement comment faire)

 

Cela te laissera quelques jours pour remplacer les classiques calorstat et sonde de température de LDR si tu n'es pas sur de leur âge/état ;) (puisque ton circuit de LDR est vide de toute façon tu vas devoir le remplir complètement, alors autant en profiter..)

 

La grosse durite sous le radiateur, c'est effectivement la durite du turbo pour le radiateur d'air situé sous le phare conducteur

Lien vers le commentaire
Partager sur d’autres sites

Merci Audi driver pour ta réponse si rapide ! :roi:

 

cela étant, je ne parviens toujours pas à comprendre comment une durite, maintenue par ce système (voir photo) peut se faire la malle...Quand c'est un collier, ok...Mais là???

post-110713-0-92208500-1403797545.jpg

Lien vers le commentaire
Partager sur d’autres sites

Ah...Et j'ai oublié de préciser que le LDR date de mi octobre 2013, quand j'ai changé le calorstat de pompe à eau (belle douche, d'ailleurs, et collier étrangleur assez horrible à remettre, vu la place qu'on a pour le détendre... ;) )

 

Oui, à ce moment là, c'était l'inverse: le circuit était toujours ouvert et la caisse ne montait en température qu'à l'arrêt.... et chutait (aiguille) à 65 ou 70°C environ....

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

A part que la durite ait mal été emboitée lors de la dernière intervention fin 2013(circlip en dehors de sa gorge sur l'emboitement de durite), je ne vois pas trop.

@+

Lien vers le commentaire
Partager sur d’autres sites

Ah...Et j'ai oublié de préciser que le LDR date de mi octobre 2013, quand j'ai changé le calorstat de pompe à eau (belle douche, d'ailleurs, et collier étrangleur assez horrible à remettre, vu la place qu'on a pour le détendre... ;) )

 

Oui, à ce moment là, c'était l'inverse: le circuit était toujours ouvert et la caisse ne montait en température qu'à l'arrêt.... et chutait (aiguille) à 65 ou 70°C environ....

Si tu viens de faire ces travaux, inutile en effet de les recommencer, ton circuit est bon. Comme dit WAUZZZ, cela s'est peut-être déboité suite à un mauvais montage/vibrations. J'ai moi-même lutté 20min pour la durite qui va du radiateur au moteur sur le haut (la très grosse), on a fini a deux pour la remettre, chiant ! :P

Lien vers le commentaire
Partager sur d’autres sites

Salut Wauzz!

 

Je pencherais comme ta réponse... Si cette durite avait été démontée pour le changement du calorstat de pompe à eau...Mais je n'y avais pas touché.... Je trouve ça vraiment chelou. Si je n'avais pas eu mes plaques de protection en place, j'aurais psychoté et crié au saboteur... Mais elles y étaient bien.... Alors j'avoue que je sèche aussi...S'il y avait eu surpression, le bocal aurait été bouillant, je pense, et j'aurais plutôt vu les durites supérieures fouttre le camp que cette durite inférieure... Pas de choc non plus (en tout cas depuis que je l'ai achetée en septembre 2013).

 

Là, elle est chez le mécano...et je peste car il n'a pas encore eu le temps de la mettre sur le pont pour tenter de remettre cette durite en place. Je commence à regretter de na pas avoir ramené titine à la maison pour la mettre sur chandelles. C'est pas haut, mais ça m'aurait peut-être permis de le faire...

 

Bref... je sèche sur la cause...

Lien vers le commentaire
Partager sur d’autres sites

@ Audi driver: 20 minutes à deux, en haut où c'est à peu près accessible? Bah merde, je comprends mieux pourquoi en une plombe et demie, avec les voitures qui s'eesuyaient leurs pneus sur mes pompes, je ne suis pas parvenu, couché dessous à la raccrocher....

 

Ah....le garage vient de m'appeler....il a remis la durite en place, rempli le circuit, le ventilo tourne à 90°C.... par contre il me dit ne voir aucun mouvement dans le vase d'expansion, et que la fameuse durite raccrochée reste tristement FROIDE.

 

Pompe à eau niquée??? Vos avis? Merci le forumistes! ;)

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir raph,

 

Entre nous, j'ai changé le calorstat avec un copain sur la mienne (j'ai la même motorisation, peut-être plus récente mais c'est identique). Franchement je n'y connaissais rien en mécanique, un pote m'avait changé la sonde de LDR 2 semaines avant, après le jour J j'ai tout purgé, vidé, changé le calorstat, j'ai rebranché les durites, j'ai fait le plein, j'ai purgé, et basta

 

Il y a un nombre incalculables de posts sur ce forum sur des mecs qui se prennent la tête parce qu'une durite reste froide plutot qu'une autre. Moi non plus je ne vois pas de mouvement dans mon bocal, j'ai la voiture depuis 3 ans et demi et 60.000 kms depuis la réparation, et franchement ça tourne comme il faut

 

Pompe à eau HS, ton moteur surchauffe direct, donc no stress

 

Le 1.9 TDI ça fait plus de 20 ans qu'il existe et ça fait plus de 20 ans que c'est un des moteurs avec le meilleur rendement au monde, du coup il ne chauffe jamais. En plus sur les B5, si peut que tu laisses ta clim en auto tout le temps (comme moi) alors tu as deux ventilos qui tournent en permanence pour le refroidir

 

A la limite, que tu aies un bouchon qui se balade dans ton circuit, que ce dernier ait créé une surpression qui ait déboité la durite, pourquoi pas ? WAUZZZ a souvent posté la solution pour tout nettoyer, donc au pire tu peux tenter ça

 

Si c'est juste pour vérifier pourquoi une durite reste froide, franchement tu risques d'y passer des heures pour un problème franchement inexistant. Ce moteur ne chauffe pas, point :) Je ne me prends plus la tête avec ça, même l'année dernière à Toulouse dans les bouchons avec 35°C, la voiture n'a pas bougé

 

Si ton moteur remonte bien à 90°C, n'en bouge jamais, et ben tu peux être rassuré et te dire que tout va bien

 

Roule de nouveau avec, si la durite se décroche de nouveau, la il faudra peut être vérifier que tu n'aies pas un bouchon quelque part, mais si ton mécano est un bon, il aura sans doute vérifier une grande partie du circuit ;)

 

Sinon oui j'avais 20min, on comprenait pas comment ça marchait, et puis après je n'avais plus assez de forces pour bien appuyer le collier :P

Lien vers le commentaire
Partager sur d’autres sites

Salut Audi driver!

 

Merci pour ta réponse. Perso, quand j'avais changé le calorstat fin octobre, j'ai constaté un beau 90°C fixe après, et ce jusqu'à ce que cette durite foute le camp: hier. Comme toi, jamais noté de mouvement dans le bocal... Mais bon, pour voir avec ces plastiques blancs assez opaques, pas évident...Jamais pris de ouche en dévissant le bouchon de LDR non plus...Après, durite froide en bas ou pas, j'en sais rien: comme ça fonctionnait, je ne suis jamais allé coller mes doigts dessus...

 

Là, je souligne ça parce que le mécano m'en a causé...Mais bon, si dix minutes suffisent à avoir l'aiguille TDB sur 90, pas sur que ce soit suffisant pour rendre les durites chaudes si elles doivent l'être... Par ailleurs, moi aussi, j'ai constament la clim... (même quand ça a sauté)...Mais depuis quelques jours, j'avais noté qu'en bouchons, elle se coupait, m'envoyait de l'air à T°C ambiante avant de se remettre en fonction en roulant.... Je verrai demain, je monte au garage y jeter un oeil.

 

Merci pour ta réponse, en tout cas.

 

Tu sais ce que sais: tant que ça marche: c'est une caisse formidable en laquelle on a totalement confiance; et au premier truc chelou, on devient parano... :icon_lol:

Modifié par raph24
Lien vers le commentaire
Partager sur d’autres sites

Au besoin wauzzz a souvent posté un lien pour un vagcom a 16euros qui nous rend a tous d'enormes services ! Hesites pas a le prendre pour verifier l'etat de ta sonde et notamment la clim !

 

En principe quand ma temperature est a 90 j'attends encore 5min car l'huile doit encore chauffer. Je me rappelle l'annee suivant le changement de mon calorstat j'ai pris la route il faisait -20ºC mais la temperature moteur n'a atteint 90 qu'au bout de 40kms...je me suis dit.c'est mort faut encore le changer ! Au final pas du tout mais je me trainais sous 1800 trs avec le chauffage a fond !

Donc comme toi je deviens vite parano aussi ! ;)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pour faciliter le montage de ce genre de durites perso, je mets de la vaseline dans l'embouchure et sur le joint torique.

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut WAUZZ!

 

Oui, pour ce genre de durite, un petit coup de vaseline n'est pas de trop...C'est qu'il est raide ce joint torique! ;) Mon soucis sur la route, c'est que c'était presque impossible à remettre à cause de ce joint....

 

Petite question, la pompe, elle force bien (une fois le calorstat ouvert) le LDR du haut moteur vers le haut du radiateur, et le LDR circule de haut en bas sur le radiateur, pour ensuite revenir au calorstat, non? (et non pas du calorstat vers le bas du radiateur)?

 

Si c'est ça, je vois assez mal, effectivement comment cette udrite inférieure pourrait être chaude au même moment que la voiture atteint au TDB ses 90°C???

 

@ bientôt les gars.

 

Pour le vagcom, j'ai un vagscan...Il ne m'a pas vu de sonde qui déconne, juste le capteur ABS sous le siège conducteur (pas la fiche jaune, mais celui qui est sous la moquette) ;)

Lien vers le commentaire
Partager sur d’autres sites

Bon.... Paraîtrait que la pompe à eau ne dégage pas le LDR... 'Il ' suppose que c'est desserti... Ja vais voir ça demain... J'ai un doute, vu que c'est censé "aspirer" par le bas pour refouler par le haut et non l'inverse...

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Voici le schéma de principe représentant le sens de circulation du LDR :

http://moteurpassion.voila.net/sh.jpg

Quand le calorstat est fermé, la circulation s'effectue comme si on avait shunté le radiateur (pas de circulation du LDR en son sein). Dans ce cas la pompe brasse quand même le liquide du haut moteur vers le vase d'expansion en circuit "réduit".

Il ne faut pas oublier non plus le radiateur de chauffage d'habitacle qui évacue une partie des calories moteur dans l'habitacle.

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut tout le monde!

 

Bon, les news...Durite remboitée, ldr rechargé, On a encore changé le calorstat. Cette fois-ci la durite basse chauffe quand le moteur est chaud. On a mis la voiture à chauffer plusieurs fois sans rouler... elle maintient son 90°C Fixe...Je vais voir aujourd'hui, j'ai des conditions de merde à lui faire subir (les mêmes que la semaine passée, quoi)...On verra... Je vous dirai tout ça.

 

Pour la pompe, on a enfilé une caméra dedans voir si ça tournait bien, histoire de pas démonter toute la face avant pour rien... et elle tourne.

Merci à vous pour vos réponses! ;)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...