Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

configurateur audi


henribibi
 Partager

Messages recommandés

normalement c'est en série dans cette finition donc soit c'est un bug, soit alors l'option est gratuite

Lien vers le commentaire
Partager sur d’autres sites

Pas vu ou c'était mais sur la première page du configurateur A5 tu as un petit icône "i" pour information qui t'ouvre la fenêtre contenant la liste de les options incluses dans cette finition et c'est bien inclus, ça figure en 13eme position.

Ca figure dans toutes les finitions à partir d'Ambiente (mais pas dans la finition Attraction)

Lien vers le commentaire
Partager sur d’autres sites

Oui il y a un bug dans le configurateur Audi.

J'en veux pour exemple que par exemple pour l'avus les sièges Avant electriques sont dans la catégorie "exterieur" en face des rétroviseurs dans le comparatif avec une Ambition Luxe.

 

Ambition Luxe :Rétroviseurs extérieurs dégivrants, escamotables + buses de lave-glace chauffantes

Avus; Sièges avant électriques à mémoire

 

Même chose pour cet élément:

Ambition Luxe : Détecteur de pluie et de luminosité

Avus: Feux de route assistés

Modifié par Nimaarkild
Lien vers le commentaire
Partager sur d’autres sites

Par contre si mes souvenirs sont bons, le systeme jour/nuit automatique est en option mais cela a peut etre changé en 2013

Lien vers le commentaire
Partager sur d’autres sites

Sur la finition Avus, les Feux de route assistés (De série) comprennent le détecteur de pluie et de luminosité, donc en effet c'est un bug du comparateur.

Lien vers le commentaire
Partager sur d’autres sites

Sur la finition Avus, les Feux de route assistés (De série) comprennent le détecteur de pluie et de luminosité, donc en effet c'est un bug du comparateur.

Je trouve perso le detecteur de pluie de l'Audi mauvais !! Il ne capte pas la pluie tres fine qui est parfois plus genante que la pluie forte en termes de visibilité. je dois a chaque fois jouer avec le bouton de sensibilité pour faire bouger les essuis glaces !

Lien vers le commentaire
Partager sur d’autres sites

Je trouve perso le detecteur de pluie de l'Audi mauvais !! Il ne capte pas la pluie tres fine qui est parfois plus genante que la pluie forte en termes de visibilité. je dois a chaque fois jouer avec le bouton de sensibilité pour faire bouger les essuis glaces !

Eh bien perso je dirai presque l'inverse, il est très sensible et quand il n'y a que quelques gouttes

çà étale bien avec la poussière => coup de lave-glace obligatoire...

 

On n'est jamais content :=)

Lien vers le commentaire
Partager sur d’autres sites

Je suis de l'avis de Marcoombre, sur mon ex série 3 c'était pratiquement parfait (je ne fais pas de pub !!!), là il faut effectivement jouer constamment avec la sensibilité... La différence est assez flagrante pour moi.

Lien vers le commentaire
Partager sur d’autres sites

+1000 !!!

 

Je suis soulagé de constater que je ne suis pas seul à être insatisfait de la sensibilité du détecteur de pluie. :unhappy:

 

Pour ma part, parfois il est trop sensible (+1 avec didier92) : il se déclenche même lors de petites projections des véhicules qui précèdent... :colere:

 

Soit il ne se déclenche pas alors que le pare-brise est remplit de pluie (fine ou pas) et que la visibilité devient mauvaise.... re :colere:

 

Du coup, intervention manuelle obligatoire :icon22:

 

Mais des fois, c'est parfait, déclenchement au bon moment avec variation de la vitesse de balayage en fonction de l'intensité de la pluie :icon6:

 

Bref, c'est à chaque fois la surprise... :icon_biggrin:

Lien vers le commentaire
Partager sur d’autres sites

pour ma part, j'ai remarqué qu'au démarrage de l'A5 il ne réagit pas, ce qui est pénible pour effectuer des manoeuvres et donc si besoin il faut manuellement lancer les essuie-glaces. Il se met en route dès qu'on roule suffisamment vite (20km/h environ à vue de nez)

 

Par contre en cours de route, je n'ai plus de reproches à leur faire.

Lien vers le commentaire
Partager sur d’autres sites

Idem pour moi.

 

J'avais oublié de préciser ce "défaut" aussi énervant que le reste... :mur:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...