Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme audi A3 8l tdi 130


tuningseb
 Partager

Messages recommandés

Bonjour,

Voila je vien vous voir pour le soucis que j'ai avec mon audi A3 2001.

 

Je vien de l'acheter elle avancé pas ..

J'me suis dis que c'etais le débit mettre.

Je commande et mais le Nouveaux et cela change Rien.

Mais quand je retire la fiche qui allimente le débi mettre elle va déja plus vite ?

 

Vous en pensez quoi Merci de votre aide

Modifié par tuningseb
Lien vers le commentaire
Partager sur d’autres sites

Bonjour et bienvenue sur le forum,

 

Pense à passer par la case présentation avant de poster ton soucis tu auras plus de chance d'obtenir des réponses...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Voila je vien vous voir pour le soucis que j'ai avec mon audi A3 2001.

Je vien de l'acheter elle avancé pas ..

 

Salut,

Alors ça me semble étrange d'acheter une voiture en sachant qu'elle n'avance pas :reflexion:

Si tu pouvais la présenter et nous en dire un peu plus...

Lien vers le commentaire
Partager sur d’autres sites

  • 9 ans plus tard...

Si elle avance mieux sans le débitmètre ça veut dire que le débitmètre que t’as mis est HS après je suppose que c’est des problèmes de puissance que tu as, donc elle est peut être encrassé et la GV grippé etc etc 

Lien vers le commentaire
Partager sur d’autres sites

j espere pour lui que apres presque 10  ans il a solutionné le probleme , mieux vaut tard que jamais pour l aide  mdr 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...