Aller au contenu

Matt_8567

Utilisateur Novice
  • Compteur de contenus

    44
  • Inscription

  • Dernière visite

À propos de Matt_8567

  • Date de naissance 19/09/2001

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Mattéo
  • Localisation
    Sète
  • Marque et modèle
    Audi a3 8L
  • Motorisation
    1.9 TDI

Visiteurs récents du profil

339 visualisations du profil
  1. Problème résolu, durite entre l’émetteur et le récepteur qui était mal fixé sur l’émetteur
  2. Matt_8567

    clim défaillante

    J'ai eu un soucis similaires avec la clim contrôle les fusibles sur la batterie normalement t’as 3 fusibles 30A qui sont vert celui de gauche protège t’es ventilateur contrôle le avant moi ça venait de ça
  3. Si elle avance mieux sans le débitmètre ça veut dire que le débitmètre que t’as mis est HS après je suppose que c’est des problèmes de puissance que tu as, donc elle est peut être encrassé et la GV grippé etc etc
  4. Via VCDS dans le module confort puis codage en cherchant un peu je crois qu’il y est par contre je sais pas dans quelle octet va falloir les faire une par une
  5. J'ai retenté une purger aujourd'hui, du liquide avec de l'air a commencé a sortir de la vis de purge puis après que du liquide, mais la pédale rester bloqué au fond puis en continuant a purger il n'y avait que de l'air qui venait. C'est a plus rien comprendre
  6. J’ai soufflé dans le tuyau aucune bulle n’est sorti et quand je souffle il y a une forte résistance comme si mon air n’entre pas dans le tuyau ou du moins ne va pas très loin J’ai soufflé avec la pédale dans les 2 position mais ça n’a rien changé
  7. Bonjour, j'ai effectué un remplacement du liquide de freins sur une Audi A4 B8 2.0TDI 143CV car il était périmé, la purge des freins s'est très bien dérouler mais arrivé à la purger de l'embrayage il s'est passé une chose étonnante, j'ai procéder de la manière suivant, (à deux bien entendu), donc, pompage sur la pédale d'embrayage d'une manière lente et continu, puis au moment de l'ouverture de la vis de purge pédale maintenu enfoncé jusqu'à la fermeture de la vis de purge. Sauf que la du liquide est sorti puis directement après il n'y a eu que de l'air. J'ai donc renouvelé l'opération, mais a chaque fois il n'y avait qu'un pschitt d'air et un mini goutte de liquide voir aucun liquide. Le niveau dans le bocal était bon donc pas d'arrivé d'air par le bocal. la pédale d'embrayage reste bien évidemment enfoncé toute seule. J'ai ensuite débrancher le flexible du récepteur d'embrayage pour voir si le liquide de freins arrivé jusqu'à ce dernier, et bah il n'y avait que quelques gouttes qui en sont sorti, même en pompant la pédale aucun liquide de freins n'arrive. J'ai pensé a une fuite en amont du tuyau mais le tuyau tient la pression donc je ne pense pas que ce soit ça. Je vous avoue que la je sèche si quelqu'un a une idée ou carrément la solution je suis preneur. Je tien a précisé qu'avant la manipulation l'embrayage fonctionné très bien, le niveau était stable et qu'aucune fuite était a déploré du moins à ma connaissance. Merci d'avance !
  8. Problème résolu, le problème venait du fusible S164 qui correspond au ventilateur de refroidissement, le fusible ne faisait pas bien contact ce qui explique la « rupture à la masse ». J’aurais du m’en douter car la RTA annonce 20 Ohms maximum entre les bornes 1 et 2 pour le pressostat et moi elle était de 6 Ohms et que j’avais bien mon alimentation de 12V entre les bornes 3 et 4 donc le pressostat ne pouvez pas être la cause. Voilà j’espère que ça pourra aider quelqu’un au cas où vous auriez le même problème.
  9. J'ai commandé le pressostat du coup en espérant que ça résoudra mon problème.
  10. ça me fait exactement ça : D'après les commentaires il s'agit d'un mauvais contact avec le fusible des ventilateurs sur la batterie
  11. Merci mais non merci je sais aussi écrit mon code défaut sur google
  12. Bonjour, aujourd'hui ma 8L ma fait un truc vraiment bizarre, j'étais entrain de rouler et en ralentissant avec le frein moteur, le régime moteur commencé a faire des à-coups puis s'est arrêté quelques secondes plus tard, inquiet je me suis donc arrêté pour voir sous le capot si il s'était passer un truc, visuellement il n'y avait rien mais j'ai senti une forte odeur de brulé, heureusement pour moi rien avait brulé. Je décide donc de passer un coup de VCDS et le code défaut suivant est apparu : 00792 - Contacteur de pression du climatiseur (F129) 31 - 00 - Rupture/c.c à la masse Voyant ce défaut j'ai directement pris la RTA pour contrôler le contacteur F129, dans la RTA la résistance aux bornes 1 et 2 du contacteur doit être au maximum de 20 Ohms, le mien est de 7 Ohms donc cela ne vient pas de mon Pressostat. J'ai ensuite pensé a un fil coupé ou détériorer, j'ai donc dénudé le câble du Pressostat et encore fois rien, après je ne suis pas remonté jusqu'au bout des fils je l'ai dénudé sur 10-15 cm en sorti du pressostat. Pour en revenir au "à-coups" en même temps que ces derniers la clim ne faisait plus d'air froid, en fait je dirais que c'est plus un baisse de régime que des à-coups, car ça me la déjà fait au ralenti aussi et le régime moteur passer de 850-900tr/min à 750-800 tr/min. J'ai pris le soin de relever les tensions sur la fiche qui se connecte sur le pressostat au cas ou elle serait utile, donc entre les bornes 1 et 2 j'ai 1.6V et entre les bornes 3 et 4 j'ai 12V, tension mesurer avec le contact mis moteur éteint.
  13. J’ai remplacé le débitmètre et cela n’a toujours rien changé ☹️
  14. Bon j'ai du nouveau, j'ai résolu le problème, j'ai changé la batterie, le pulseur d'air et la résistance de chauffage (elle venait avec) et le bruit à miraculeusement disparu. Merci a ceux qui m'ont aidé
  15. Super mtn j'ai un nouveau bruit qui accompagne le bruit sourd, une bruit très fort comme un frottement d'un truc en rotation, le bruit vient de derrière la boîte à gants donc je pense que c'est du moteur de ventilation donc provient le 2ème bruit. Mais encore une fois dès que je désactive le compresseur hop tout les bruits pas très rassurants disparaissent, je vais commencé par changer la batterie et on verra bien je vous tiendrai au courant.
×
×
  • Créer...