Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problèmes audio de mon audi


Messages recommandés

Bonsoir à tous,

 

J'ai depuis un moment un problème avec le son de mon audi (A4 B6 de 2002).

 

J'ai un concert II, par moment, de manière aléatoire, le son du HP de droite ou de gauche se coupe.

 

Exsiste-t-il un schémas électrique qui me permettrais de suivre les cables pour trouver l'origine du problème?

 

Merci D'avance.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, alors déja es tu équipé du Bose ?

 

Ensuite es ce que cela ne peut pas provenir des fils des portières qui avec le temps ont tendance à être sectionnés ! Voila une piste qui pourra je l'espère t'aider..

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Salut a tous

J'ai une audi A4 de juillet 2001. Le haut parleur avant gauche (le petit en haut) fonctionne par intermittence. En fait la plupart du temps il ne fonctionne pas. Je me demandais comment avoir accès à ce haut parleur. faut il démonter toute la garniture de la porte ? Si il existe un tuto que dois je mettre comme mot cfé pour le trouvé.

 

merci de votre aide

Jerome

Lien vers le commentaire
Partager sur d’autres sites

Salut,

As tu déjà commencer par vérifier la connectique au dos de l'audi concert ? un petit coup de nettoyant contact.

Lien vers le commentaire
Partager sur d’autres sites

Salut meme probleme pour moi sur ma b7 de 2005 petite hp arriere droit qui grisille et fonctionne parfois. Et je me pose la meme question s il faut demonter toute la garniture de porte pour la changer. J ai un peu de temps je vais voir ca cette apres midi.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonsoir, alors déja es tu équipé du Bose ?

 

Ensuite es ce que cela ne peut pas provenir des fils des portières qui avec le temps ont tendance à être sectionnés ! Voila une piste qui pourra je l'espère t'aider..

 

 

En fait tu as raison. Ce sont bine les fils qui pose probleme au niveau de la portiere. la grosse question est comment demonter proprement la gaine de protection des fils. j'ai un peu peur de tout casser.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Tu peux couper le fil et mettre de la gaine thermo avant de refaire une soudure,c'est propre et çà remarchera comme au premier jour.

 

Merci. je ne suis pas trop bricoleur. je vais voir si je trouve comment faire. Si j'ai bien compris :

1 : je coupe tout le faisceau entre la porte et la voiture

2 : je met une gaine thermo

3 : je répare chaque fils

4 : je chauffe la thermo pour finaliser

 

C'est ca ?

Lien vers le commentaire
Partager sur d’autres sites

J'ai ce problème

Plus d son hp av gauche

Lumiere plafonnier tjs allumer

Et la centralisation l cauchemard

Je viens trouver j'ai demonter la garniture et l autoradio RAS En fait ca vient d'la connectique portière carroserie. Jai secouer le faiseau ca n faisait aucun effet mais qd jai déboiter le cache en cahoutchou. J'y ai trouvé des fils coupés:-)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...