Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Capteur de régime moteur 4.2l A8 D2 Quattro


RCT83
 Partager

Messages recommandés

Bonjour,

 

Je recherche ou se positionne le "capteur de régime moteur" sur une A8 D2 4.2l Quattro de 1996.

Je pense au niveau du volant moteur, mais ou précisément?

En vous remerciant

Cordialement

Marc

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour, il se situe juste derrière l'admission lorsque tu regardes ton monteur, un tout petit peu sur la droite.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Un grand Merci a Jipette

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Hello,

Audi me conseille de remplacer ce capteur suite à un ralentit instable de moteur qui le fait aller jusqu'au callage.

Pourriez-vous svp être plus précis dans l'emplacement de ce capteur ?

Avec photos, esta possible ?

Avez-vous une ref svp ?

 

Bon allez j'arrete !

merci d'avance

kénavo

 

... je penserais à cela, mais est-ce bien çà ICI svp?

et plus précisément celui-ci

Modifié par papi_audia8
Lien vers le commentaire
Partager sur d’autres sites

.... Audi me conseille de remplacer ce capteur suite à un ralentit instable de moteur qui le fait aller jusqu'au callage.....

Je ne crois pas qu'un ralenti instable ait quelque chose à voir avec le capteur régime. Le signal de ce capteur existe ou ne se transmet pas : saleté dans l'entrefer ou fil coupé. Je conseille de ne pas se précipiter pour acheter tout et n'importe quoi .....

La seule fois où j'ai eu le même incident de ralenti instable, c'était à cause de l'une des sondes lambda hors d'usage. Le calculateur ne recevant plus l'information richesse fonctionnait en excès d'essence, d'où le ralenti boitant. Ce défaut a été clairement identifié à l'analyse de recherche de défauts. Si le garage AUDI ne l'a pas fait et ne fait "qu'estimer" quel est le composant défaillant, un bon conseil : changer de garage AUDI ........ :think:

Lien vers le commentaire
Partager sur d’autres sites

Invité buggysebs8

Salut pour info il a été changé j'ai fourni la pièce a Geoffrey quand il a fait le changement de ta boite ...(MP si besoin)

par contre un diag serait judicieux a ce niveau pour avoir un code défaut

et vérifier si ta lambda travail (sinon mode dégradé)

et surtout avoir un batterie en état et un circuit de charge également et si je me rappel c'était pas le cas

Lien vers le commentaire
Partager sur d’autres sites

Pour ton ralenti papi , regarde le diag que j'avais fais sur ta voiture , tu avais le débimètre en défaut et le boitier papillon , donc d'après moi ton probleme vient de là

En plus avant de remplacer celui que Cyril avait fournit , tu avais déjà ce soucis de ralenti instable avec ton ancien capteur , donc le souci ne proviendrait pas de là

Lien vers le commentaire
Partager sur d’autres sites

Salut Pascal & Cyril, merci pour ces infos ! je n'étais pas au courant pour le capteur de régime.

j'en apprends du nouveau après la réparation !

Dans ce cas, je vais me référer à ton Diag, et passer par la caisse pour acheter un débimètre et papillon.

encore merci !

bonne fin de week

Lien vers le commentaire
Partager sur d’autres sites

Invité buggysebs8

salut attention change pas pour rien un débitmètre oui papillon pas forcément faut vérifier avant par un effacement de défaut et revoir si ça revient

Lien vers le commentaire
Partager sur d’autres sites

Oui effectivement faudrait re contrôler si les défauts réapparaissent apres un effacement , de toute façon avant que tu la récupère ont avaient un reset des défauts dessus

Vu que Audi a fait un checkup dessus , aurais tu le rapport du VAS ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Ben non Audi n'a pas souhaiter me donner le rapport.

Ils m'ont simplement dit oralement que mon capteur abs avant droit était hs, et que le capteur régime moteur aussi. C'est tout ce qu'il ont pus me dire....mais c'est déjà pas mal !

Lien vers le commentaire
Partager sur d’autres sites

apparement non... en 2011, 1semaine arès l'achat, j'avais envoyer la voiture pour un diag chez audi... 250€.... et pas de rapport sur papier...

j'avais une info verbale pour me dire qu'il fallait remplacer le boitier de puissance...

ils doivent savoir que si t'as un rapport entre les mains, c'est que tu ne compte pas revenir de sito à par pour commander des pièces !

Lien vers le commentaire
Partager sur d’autres sites

au fait, juste pour infos, Pascal et Cyril, ce capteur qui été remplacer àAuto Geix.... c'est pour quelle raison ?

_ il avait endomagé au montage / remontage comme le capteur pmh ?

_ ou bien parce qu'il était indiqué sur le vagcom ?

 

j'aimerais identifié un peu se problème d'ici 15 jours, car je compteaussi mettre le nez dans le moteur pour changer les joints de cache-culbuteurs...

 

à chaud, maintenant, je n'ai presque plus de probleme de ralentit....

disons, que l'aiguille du compte tour se balade moins, et la voiture ne calle plus...

 

 

thanks d'avance !

Modifié par papi_audia8
Lien vers le commentaire
Partager sur d’autres sites

ok, merci, j'avais loupper un épisode là !

dans ce cas, je vais déjà acheter un capteur régime moteur.

dans tous les cas, si c'est pas çà, çà lui aura fait une petite jeunesse

merci de ta reponse

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...