Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pb de boite auto sur A4 V6 TDI


FabriceL.
 Partager

Messages recommandés

Bonjour, petit nouveau sur le forum, je me présente comme l'heureux possésseur d'une A4 TDI 150ch de 1999 , legerement frustré d'avoir son carosse remisé dans un coin de la cour.

je suis à la recherche d'idées pour dépanner ma boite dont l'embrayage patine si on appuie un peu trop. Le diagnostique AUDI est qu'il faut changer la boite complète pour 5000€. Moi, je pense que c'est juste un pb d'embrayage

Voici les symptomes : Marche avant , marche arrière ça part mais pas longtemps, les rapports ne passent pas. On soupçonne l'huile qui au bout de 320000kms doit pas être terrible. Aucune vidange de boite n'ayant été faite au préalable.

Je lis sur d'autres posts qu'il faut remplacer l'huile tout en controlant la t° avec le vagcom...est ce vraiment utile si on connait le volume nécéssaire ?

 

Merci pour vos infos sur ce sujet

Lien vers le commentaire
Partager sur d’autres sites

Oui c'est utile car officieusement, Audi préconise une vidange tous les 60.000 kms/5 ans. Tu peux toujours tenter d'en faire, mais 320.000 kms avec la meme huile t'as eu une sacrée tiptro !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...