Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

petite énigme : témoin pression pneus s'allume....


Messages recommandés

Bonjour,

je voudrais vous soumettre une énigme (bien que je pense avoir la solution)... :

 

hier j'ai permuté les roues Av/Ar pour équilibrer l'usure des pneux (à 34000 km). j'ai fait l'appoint de pression juste avant.

 

ce matin, après 5 km après la permutation, j'ai le témoin de défaut de pression pneus qui s'allume.

 

je descends de voiture, je regarde les pneus : aucun dégonflement.

 

Pourquoi ?.....

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Dés qu'il y a changement de pneu sur les essieux, le système croit à une crevaison (par les capteurs ABS, la vitesse de rotation des roues reste enregistrés dans l’électronique de la voiture, la permutation des roues chamboule les paramètres et déclenche l'alerte).

Il faut simplement réinitialiser le système en pressant le bouton et c'est reparti pour un tour.

Les indications et la manip doivent être indiqués dans la notice du véhicule.

Lien vers le commentaire
Partager sur d’autres sites

Pas meilleure explication que droby !

Je plussoie :bigsmile: !

Lien vers le commentaire
Partager sur d’autres sites

gagné !...

 

il s'agit du différentiel de pression et/ou d'épaisseur de gomme entre AV et AR : la roue AR tourne plus/moins vite qu'avant.

il suffit d'un appui long sur le bouton de réinitialisation pour remettre le compteur à zéro.

Lien vers le commentaire
Partager sur d’autres sites

@ Bap33, :jap: On fait ce que l'on peut :bigsmile:

Modifié par droby
Lien vers le commentaire
Partager sur d’autres sites

Lorsque tu fais la pression, il faut faire le "reset" avec le bouton TPMS à l'arrêt AVANT de repartir.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Lorsque j'ai changé mes 2 pneus avant usés, le garagiste m'a déconseillé de monter les nouveaux pneus à l'arrière et passer les pneus arrières à l'avant...

 

Son explication :

La carrossage arrière est plus prononcé que la moyenne sur ce type de voiture, du coup, l'usure des pneus arrières est plus prononcée sur la partie intérieure de la bande de roulement, en les passant à l'avant, ils risquent de faire plus de bruit car ils vont devoir travailler autrement (différence de carrossage important).

 

Quel est votre avis ?

 

Dily

Modifié par dily
Lien vers le commentaire
Partager sur d’autres sites

je confirme : après la permutation AV-AR j'ai davantage de bruit de roulement des pneus.

 

Mais je pense qu'au bout de quelques centaines de km il s'atténuera lorsque les 4 pneus auront repris une usure normale en fonction de leur nouvelle position.

 

Ceci dit je ne vois pas très bien l'avantage de faire une permutation, finalement.... :unsure:

Lien vers le commentaire
Partager sur d’autres sites

@ dily :

J'ai permuté mes pneus plusieurs fois sur mon ex 8P 3 portes. Jamais eu ce problème de bruit.

 

@ gilounice :

La permutation a un sens. Les pneus neufs toujours à l'AR, pour éviter de favoriser les survirages sur chaussée glissante, toujours plus difficiles à maîtriser que les sousvirages pour le conducteur lambda... L'ESP ne corrige pas tout... ;)

Accessoirement, ça permet de ne pas avoir des gommes trop vieilles à l'AR et qui pourraient "cuir" et donc perdre de leur grip avec le temps...

;)

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Je me suis réjoui trop vite...

Même après le changement du pneu, le voyant se rallume et en une semaine, j'ai du refaire les pressions 3 fois.

 

Retour chez Euromaster cet apm, pas de fuite apparente, ils ne trouvent rien d'anormal.

Ils ont essayé de coller le pneu sur la jante (une porosité pourrait être à l'origine d'une fuite lente).

 

J'attends de voir ce que ça donne cette semaine.

Ils m'ont demandé de repasser pour voir comment ça évoluait.

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Coller le pneu sur la jante :blink: ???

Première fois que j'entends ça. Ils vont s'amuser à ton prochain changement de pneus :unsure...

Lien vers le commentaire
Partager sur d’autres sites

'Lut Bap ! :coucou:

 

Quand je dis coller, c'est peut-être juste un produit pour faire l'étanchéité, un genre de joint...

Deux jours sans refaire les pressions alors que je les avais fait 3 fois en une semaine avant.

J'espère que c'est la bonne cette fois.

Modifié par mitchoukael
Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Normalement, la simple pression suffit à plaquer le pneu sur la jante et à garantir l'étanchéitié.

Curieux ton affaire... :euh:

Lien vers le commentaire
Partager sur d’autres sites

Re-belotte, le témoin se rallume !!!

Demain direction Euromaster une dernière fois et Audi dans la foulée pour avoir leur avis.

 

Ca commence à me stresser cette histoire, surtout que les vacances se rapprochent et que nous sommes sensés partir en Espagne avec... <_<

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Tu fais bien ton "reset" avec le bouton après avoir :

¤ Contrôlé et évenuellement complété la pression

¤ Immobilisé le véhicule

¤ Appuyé sur bouton de remise à zéro, jusqu'à audition du "bip" et disparaition du témoin à l'ODB ?

 

Tu a vérifié que tu n'as pas un corps étranger dans ton pneu, qui provoquerait une crevaison lente :unsure:.

 

P.S. : Tu portes la poisse, depuis hier, j'ai aussi le témoin qui s'est allumé. J'avais 0.3 bar de moins sur le pneu AVG... :icon_lol:

Modifié par Bap33
Lien vers le commentaire
Partager sur d’autres sites

C'est exactement la manip que je faisais.

Pour le corps étranger, on a regardé avec Euromaster lundi dernier (inspection visuelle puis gonflé à 3 bars pour test à l'eau), RAS.

 

Je me doute bien qu'il y a quelque chose d'anormal mais impossible de comprendre quoi !!!

Est-ce que les valves sont particulières (électroniques par exemple) vu qu'on mesure la pression de chaque pneu ???

Je me dis que c'est peut-être bien ça... mais normalement ils les changent quand tu changes de pneu...

Lien vers le commentaire
Partager sur d’autres sites

Ce voyant est apparue il y a 3 jours <_< quand j'ai permuté mes pneus av/ar.

J'ai été obligé de réinitialisé plusieurs fois alors qu'avant le changement aucun problème.

 

Cela vient que mon pneu droit qui est plus usée que le pneu gauche donc rotation différente qui est apparemment plus flagrante quant les pneus sont sur le train arrière.

 

Je change mes pneus mardi soir donc nous verrons par la suite.

Lien vers le commentaire
Partager sur d’autres sites

@ mitchoukael :

Les valves sont tout ce qu'il y a de plus normales. Comme indiqué plus haut, je crois, il n'y a pas de mesure de pression comme chez Renault par exemple. On réutilise les capteurs de régime des roues, qui servent à l'ABS / ESP et grâce à un algorythme, on surveille que les roues tournent au même régime sur le même essieu. Si ce n'est pas le cas, on en déduit que la circonérence de la roue a changé et donc qu'il y a une probablement crevaison lente...

Lien vers le commentaire
Partager sur d’autres sites

Quelques news :

 

J'ai laissé la voiture toute la journée lundi pour qu'Euromaster puisse faire toute une batterie de tests (roue plongée, test au 1000 bulles roue seule puis en contrainte sur la voiture, recollage du pneu et de la jante, ...).

Ils n'ont rien trouvé ni au niveau du pneu, ni de la jante, ni de la valve.

 

Je roule depuis lundi soir avec et RAS pour l'instant...

J'attends de voir ce que cela donne cette semaine.

Si jamais, je vais voir direct chez Audi mais je ne vois pas ce qu'il pourrait faire de plus...

 

Mitchou & hold on ;)

Lien vers le commentaire
Partager sur d’autres sites

Ayé pneus arrière changés plus de problème de pression donc les vieux étais usé de façon inégual d'ou une une difference de rotation de roue.

bonne route

Lien vers le commentaire
Partager sur d’autres sites

A priori pour l'instant, mon témoin ne s'est pas rallumé donc il n'y aurait plus de fuite...

Je ne le dis pas trop fort car l'Audi pourrait m'entendre :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

  • 4 ans plus tard...

je parlais du bouton "reset"

Tu fais bien ton "reset" avec le bouton après avoir :
¤ Contrôlé et évenuellement complété la pression
¤ Immobilisé le véhicule
¤ Appuyé sur bouton de remise à zéro, jusqu'à audition du "bip" et disparaition du témoin à l'ODB ?

Lien vers le commentaire
Partager sur d’autres sites

je parlais du bouton "reset"

Tu fais bien ton "reset" avec le bouton après avoir :¤ Contrôlé et évenuellement complété la pression¤ Immobilisé le véhicule¤ Appuyé sur bouton de remise à zéro, jusqu'à audition du "bip" et disparaition du témoin à l'ODB ?

Tout à fait ca... ;)
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...