Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[Probleme mécanique] Pompe à eau - fuite sur B5 1800 20v


etiennei
 Partager

Messages recommandés

Salut à tous,

 

Je viens poster ici car j'ai besoin de vos précieuses connaissances. Ca ne fait pas très sérieux de poster une demande pour mon 2eme message -je m'en excuse d'avance- mais étant dans l'urgence (je dois partir à Londres avec mon auto ce samedi), je n'ai pas trop le choix... Je passerais par une présentation plus détaillée quand j'aurais un peu plus de temps ;)

 

Pour en revenir au probleme:

 

J'ai donc une fuite de liquide de refroidissement depuis hier sur mon A4. Aprés avoir jeter mon oeil, celle ci viens du dessous de la pompe à eau.

 

Y-a t'il d'autre pieces succeptible de provoquer cette fuite, autre que la pompe en elle meme?

 

Si non, la pompe à eau est elle prise sur la distrib moteur, ou la courroie accessoires ?

 

Merci d'avance :bien:

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

Quel kilométrage à ton auto?

 

Sinon pour remplacer la pompe à eau:

 

Tu vidange le LDR, déposes l'alternateur et la courroie, tu débraches les durites d'eau de la pompe à eau et

enfin tu peux dévisser les vis de fixation de la pompe à eau. Retire-là en la faisant légérement pivoter vers le haut.

Lien vers le commentaire
Partager sur d’autres sites

Hello, merci pour ta réponse.

Mon A4 a +- 110.000km! J'ai vérifier sur un pont, il s'agit bien de la pompe à eau qui fuit. Or depuis 2j elle n'a quasi rien perdu.

Est-ce que ca peut etre lié à l'utilisation de la clim?

 

CHangement prévu le 20, heureusement elle n'est pas prise sur la distribution, mais sur la courroie d'accessoires :)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...