Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

S3 qui démarre mal une fois sur trois.


gio67160
 Partager

Messages recommandés

Bonsoir

 

J' ai bien chercher dans topics mais je n' ai pas la force de passer les 122 pages et la fonction recherche ne donne rien...

 

Donc voila mon soucis:

 

Ma titine demarre très mal une fois sur trois environ je dois lui mettre 4 à 5 coup de demarreur de presque 10 secondes quand elle veut pas ... :colere:

 

J' ai l' impression que ca arrive à chaud après un arrèt plutot qu' à froid ...

 

Je sais pas si la batterie tiendra longtemps le choc à se rythme je fais que des petits trajets...

 

Si quelqu 'un à une idée ce serai vraiment coool...

 

Les bougies et bobines sont quasi neuves... :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

J'avais euh le tour mais Ca me le faisait quand j'arrivis dans le dernier quart du plein , uniquement lorsque je l'avais pas démarré depuis plus de 2 ou 3 h , finalement j'ai fait une 30 aines de km en tirant dedans et problème résolu , bilan certainement une petit saloperie dans la pompe a essence .

 

Dans ton cas je dirais de regarder ta pompe a essence , de regarder aussi l'état de tes injecteur , après la tout de suite je ne vois pas

Lien vers le commentaire
Partager sur d’autres sites

Merci j' y avais pensé au filtre à essence , mais dans ce cas là je n' aurai pas une perte de puissance ou des ratés ? Il y aurai pas un capteur ou quelque chose comme ça qui pourrait être morte ?

Lien vers le commentaire
Partager sur d’autres sites

Ouai le filtre c'est a faire tout les ans ou tout les 30 000 , mais je pense pas que Ca vienne de la , cela dit change le quand même on sais jamais , des fois Ca peut être une connerie

Lien vers le commentaire
Partager sur d’autres sites

Je ne serais pas du tout te dire pour Ca :-s , essaye de faire un vag com pour voir si t'as pas de défauts

Lien vers le commentaire
Partager sur d’autres sites

Je vais voir ca mardi normalement elle pas au diag j' éspère que d' ici la le démarreur et la batterie tiendront le choc ... :(

Lien vers le commentaire
Partager sur d’autres sites

Ok merci! Si c' est bien cela , quelqu'un aurai une idée de prix du capteur arbre à came et la référence pour un moteur APY ? merci :jap:

Lien vers le commentaire
Partager sur d’autres sites

Ok merci! Si c' est bien cela , quelqu'un aurai une idée de prix du capteur arbre à came et la référence pour un moteur APY ? merci :jap:

 

Il me semble que c'est pas loin de 100€, aucun idée pour la rèf.

Lien vers le commentaire
Partager sur d’autres sites

J'ai aussi pratiquement le meme probleme que toi a part que moi c'est que le matin et il faut que je mette deux coups de demarreur ...

Des idées ???

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

peut etre le même capteur d' arbre a came ... Toujours personne pour la référence de ce capteur ? :coucou:

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu un cas similaire sur mon s3 quand je la coupé a chaud et que je redemarer dans le quart d'heure qui suis impossible de démarrer on ma dit de débrancher la sonde de température d'eaux et miracle sa tourne a essaye le prochain coup.

Lien vers le commentaire
Partager sur d’autres sites

et elle se trouve ou cette sonde ? j ' ai justement la temperature moteur qui déconne ( surtout en hiver ) donc elle est morte , ce n' est pas le calorstat il est quasi neuf . :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

J'ai eu aussi un ce probleme je devais donner un coup de clée puis j'ai changer la sonde de temperature d'admission et c'est reglé

Lien vers le commentaire
Partager sur d’autres sites

Bon elle m' a fait le coup du moteur qui s' arrête en plein centre ville puis le lendemain en plein rond point , 20 minutes avant de pouvoir redémarrer c' est long en plein rond point ... :colere: En tout cas j' ai commandé ce capteur régime moteur ( ou capteur arbre a came ) ref : 06A 906 433 C . Maintenant je voudrais savoir comment ca se monte sur le moteur Je sais ou se branche la fiche http://www.s3-passion.com/g28.jpg , Mais ou se branche la partie capteur c' est facile d' accès ou faut sortir tout le moteur ? :(

Lien vers le commentaire
Partager sur d’autres sites

A ce que j'ai pue lire si tu t'y connait c'est possible il y a tuto je crois dans bricoler sois meme son s3 bon courage

Lien vers le commentaire
Partager sur d’autres sites

J' ai bien regarder je n ai rien trouvé . :( quelqu un d' entre vous sait si c' est difficile à realiser ?

Lien vers le commentaire
Partager sur d’autres sites

Ok merci :bigsmile: par contre je vois que c' est un peu bien profond dans le moteur ... Je pense pas que ce soit a ma portée.. :(

Lien vers le commentaire
Partager sur d’autres sites

Si tu a 1 pote qui touche en mecanique a 2 c'est possible mais prend des photos avant pour bien etre sur de tout remonté correctement moi c'est ce que je fais quand c'est assez pointu et assure toi de tout avoir avant de commancer mais si tu le sent pas va direct voir un bon mecano sa te reviendra pas chere du moins moins chere que chez audi

Lien vers le commentaire
Partager sur d’autres sites

On y accède assez facilement par dessous, la vis à retirer un un peu plus chiante, le capteur en déposer est super chiant. Le joint le retient en place.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir !

 

Je vous donne quelques nouvelles ...

Aujourd'hui changement du capteur température + changement de ce fameux capteur régime moteur ... C' était bien le capteur régime moteur qui était hs ...

Par contre pour le changement de ce dernier c' est vraiment difficile d' accès donc assez embêtant à changer. :furious:

Je conseille à tous ceux qui comprennent vaguement l' allemand de chercher sur ebay allemand ... ( je l' ai payé 17 euros neuf :bigsmile: )

Lien vers le commentaire
Partager sur d’autres sites

Yes felicitation et heureux pour toi now tu demarre au quart de tour et tu a fait des economies

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...