Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous informer que le forum fait peau neuve pour cette nouvelle année 2019 ! Nous espérons que ce dernier vous apportera entière satisfaction et que vous prendrez toujours autant de plaisir à vous y rendre. N'hésitez pas à partager vos anecdotes, souvenirs, photos, trouvailles, et expériences...

gio67160

Forumiste
  • Compteur de contenus

    266
  • Inscription

  • Dernière visite

À propos de gio67160

  • Rang
    Forumiste junior

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    jerome
  • Localisation
    tours
  • Marque et modèle
    tt mk2 3.2 v6
  • Motorisation
    3.2 v6

Visiteurs récents du profil

111 visualisations du profil
  1. Bonjour, Comme indiqué dans le titre je cherche par ou tirer un câble du compartiment moteur vers le porte fusible coté conducteur ?
  2. Ok je vais voir si je trouve un passage, le truc qui m'embête c'est qu'il prend de la place le vr6 je sais pas trop par où il va ressortir
  3. Salut , Effectivement j'ai testé au multimètre mon débimètre est alimenté en 5V et vu ce que tu viens d'écrire à ce sujet je n'aurai pas osé me piquer dessus au final J'ai pensé aussi au moteur de réglage de site des phares , j'ai sorti la prise principale du phare est j'ai testé tout ce qui s'y trouve et aucun ne me sort du 12V Je ne sais pas exactement ou il se trouve ce moteur de réglage des phares et si il est alimenté par la prise principale ou par une autre prise ? Sinon j'ai vu des gens se piquer sur un des relais dans la boite à fusible du moteur ?
  4. J'ai encore une question, je vais me piquer sur la prise du débitmètre sachant que ce n'est pas le + qui fournira le courant au module il servira uniquement de signal pour allumer/éteindre le module, je voudrais savoir lequel de ces câble est le + après contact ? 🤔
  5. Merci beaucoup !!!! Vraiment merci
  6. Bonjour, Je dois brancher un module pour des leds niveau du pare-choc, ce module se trouvera dans le compartiment moteur, il y a un des cables qui doit aller sur un 12v + après contact , le soucis c'est que je ne sais pas ou je peux trouver un 12v + après contact dans le compartiment moteur ?
  7. gio67160

    Info revente pièces d'origine

    Salut, Tu as mis quoi comme calandre ? Tu l'as acheté ou et combien ? Je compte changer la mienne aussi
  8. Bonjour, Je dois brancher un module pour des leds niveau du pare-choc, ce module se trouvera dans le compartiment moteur, il y a un des cables qui doit aller sur un 12v + après contact , le soucis c'est que je ne sais pas ou je peux trouver un 12v + après contact dans le compartiment moteur ?
  9. gio67160

    Ça fuit de partout ...

    Merci !!! :marcelpoire: c'est effectivement celle ci , je sais pas si elle peut avoir une incidence sur le moteur ? (à part l'odeur d'essence dans l'habitacle :icon_eek: ) J'ai vu sur un topic anglais que la durite valait environ 50 euros , mais qu'une simple durite de 8mm ferait très bien l'affaire :icon_biggrin:
  10. gio67160

    Ça fuit de partout ...

    Bon j'ai enfin trouvé le joint mort qui est en fait au niveau de la pipe d'eau : http://www.alibaba.com/product-detail/06A-121-133J-Water-Flange-for_551203563.html Maintenant c'est cette durite que je ne trouve nulle part : Concernant la mise sous pression j'ai essayé à la pompe à vélo mais je n'entend rien , pourtant au ralenti j'entend bien de l'air s’échapper et en roulant en accélérant c'est un bon pschitt que j'entend ...
  11. gio67160

    Ça fuit de partout ...

    Merci les gars ! Je vais jeter un œil ce week-end quand j'aurai le temps ;-) Mais j'avais déjà regardé et à vue d' œil j'avais pas trouvé de fissures :icon_cry: Je viens de me fabriquer le bouchon test simple , par contre faut il obligatoirement souffler dedans avec un compresseur ? J'ai qu'une pompe à vélo moi :pleure2: Et donc quand on mets de la pression on entend bien les fuites et on les localise facilement ? ( pour les petites durites par exemple ) Pour le joint qui est mort et qui fait uriner le liquide de refroidissement ça pourrait être la durite n°10 avec le joint n°11 si quelqu’un peut me dire que c'est bien sur la droite du moteur qu'elle rentre ? http://www.partsbase.org/audi/audi-a3-s3-sportback-qu-a3-eu-2000-12137-coolant-cooling-system/ J'ai aussi la durite rigide qui va au charbon actif qui est cassée c'est la n°47 tout en bas à gauche sur le schéma mais quand je clique dessus pas de référence :icon_eek: http://www.partsbase.org/audi/audi-a3-s3-sportback-qu-a3-eu-2000-13329-intake-system-throttle-valve-control-element-suction-jet-pump-activated-carbon-filter-system-for-vehicles-with-accelerator-electronic-module/
  12. gio67160

    Ça fuit de partout ...

    Bon problème de fuite d'air à l’accélération donc forcément ça pousse moins :-( Je sais pas d'ou vient la fuite mais en roulant la fenêtre ouverte on entend bien l'air s’échapper en accélérant un bon coup ... J'ai également une fuite de liquide de refroidissement , je pars toujours avec un cubi de rouge dans le coffre , c'est un joint sur une durite coudée en plastique dur qui va sur le moteur ... ( je sais pas quelle référence ) :mur: Je cherche quelqu'un avec le logiciel des références pièces et schéma moteur de chez audi etka, qui pourrait me faire des screens de toutes les durites air avec références et schéma qui pourraient être la cause de la fuite , je change tout ça lui fera pas de mal :malelovies: Et si cette bonne âme pourrai également me screener tout ce qui est durites de refroidissement en m'aiguillant si il en connais une en plastique dur et coudée à 90 degrés ça serai le top :marcelpoire: Comme ca je vais chez audi avec les references et je ne marracherai pas les cheveux avec le magasinier :marcelpoire: Mon moteur est un APY . merci
  13. gio67160

    Haut parleurs avant Bose

    Je l'ai trouvé sur Amazon allemagne avec le tweeter en plus pour 52 euros ;-) L'avantage d'être frontalier :icon_biggrin: http://www.amazon.de/Audi-8L0-035-411-Lautsprecher/dp/B00NW911JA Je sais bien que bose est loin d'être au top , mais trouver des hp en 2 ohms comme ceux d'origine , même en 13 cm c'est trop profond après :icon_cry: Le peu de modèles qui se trouvent c'est plus le même prix après... :icon_lol:
  14. gio67160

    Haut parleurs avant Bose

    Merci les gars !! 1 mois d'attente ils les fabriquent à la commande ? :reflexion: :MdrDevil:
  15. gio67160

    Haut parleurs avant Bose

    ok merci :marcelpoire: Quelqu'un aurai la référence de ces hp avant bose ? :reflexion:
×