Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A-Coup a l'acceleration


Messages recommandés

Bonjour,

 

Voila hier soir en rentrant chez moi, je me suis amusé avec l'audi (A4 Cabriolet 3.0 V6 Multitronic de 2003.56000 KM) ;) Comme souvent d'ailleur.

Puis lors de l'accélération, elle a fait un A-Coup vers 3000 Tr/Min( Je pense, car j'ai pas trop fait gaffe).Je me dit "Oula ca sent pas bon"

Je refait la meme chose, et pareil un A-Coup!Comme si elle patinais mais 1 micro seconde.

Puis ensuite plus de problème, plus d'A-Coup, elle fonctionnais normalement.

Je rentre chez moi, puis ce matin je passe un coup de VAG.

Address 02: Auto Trans Labels: 01J-927-156.lbl

Part No SW: 8E0 910 155 HW: 01J 927 156 HH

Component: V30 01J 3.0l 5V RdW 3120

Revision: 00000003 Serial number: 00000000414747

Coding: 0000001

Shop #: WSC 33499 133 61666

VCID: E2C028D60215270C

 

1 Fault Found

18201 - Transmission Output Speed Sensor 2 (G196): No Signal

P1793 - 000 - - - Intermittent

Freeze Frame:

RPM: 1152 /min

RPM: 1056 /min

RPM: 90 /min

(no units): 3.0

Torque: 102.0 Nm

Temperature: 60.0°C

T.B. Angle: 16.4°

Bin. Bits: 1010 0 0

 

La je me dit "Oh non pas cette satanée boite!!"

Ce matin j'ai rouler pendant 1 heure environ, et elle n'as pas fait cette A-Coup.Pourtant j'ai essayer de le reproduire plusieurs fois!

Le G196 est le capteur de vitesse, c'est possible qu'il été encrassé, puis s'est en quelque sorte nettoyer?

Je commence a avoir un peu peur avec cette Multitronic.En plus elle a été changer en 2007, la voiture avait 17000 KM!La elle en a 56000 KM, soit la boite a donc 41000 KM.Aucune chance d'avoir une prise en charge si il faut la changer!

Un avis?

Modifié par neoback45
Lien vers le commentaire
Partager sur d’autres sites

Bon ce soir rebelotte!elle l'a refait 1 foi et au même endroit qu'hier!je vais pu prendre cette route lol.

Vous pensez que je peu rouler comme ca?car si je vais chez audi et qu'elle le fait pas!car elle le fait 1 fois par jour en gros!

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Mon cousin a eu un soucis avec son V6 TDI et la boite auto.

 

Le niveau de boite avait baissé, et impossible que la voiture se lance entre 0 et 40Km/H Passé cette vitesse ça marchait comme d'hab.

 

Il a refait le niveau est plus de problème, donc commence par là.

 

Ensuite si c'est pas ça, il y a pleins de capteurs à vérifier, ça va etre chaud, bon courage à toi :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Pour le niveau de boite, la voiture n'avancerais pas lorsque je lâche le frein.

Je n'est aucun souci comme cité dans le sujet unique sur les problèmes de multitronic.

C'est juste qu'il y a un acoup lorsque j’accélère mais au bout de plusieurs mètre.Je voile compte tour s’arrête puis repartir.

Pour les capteur, ils sont dans la boite donc impossible a vérifier.

Je crois que je vais rouler comme ça en attendant que ça le fasse plus....

Lien vers le commentaire
Partager sur d’autres sites

Salut,

je viens de te dire que mon cousin avait une fuite. au point qu'elle avait du mal à se lancer.

Mais un peu avant, il avait quelques délires du style la vitesse qui mettait du temps à passer ou des ratés.

 

tout ça pour dire que l'huile est très importante pour le fonctionnement d'une boite Auto, c'est des jeux de pression. une huile fatigué forcément ça peut jouer, et un manque d'huile également.

 

Le problème c'est qu'il n'y a pas de capteur de niveau d'huile pour savoir s'il faut en rajouter ou pas.

 

Et la procédure pour la mise à niveau et la vidange est très complexe, mon cousin m'avait parlé d'un truc qu'il fallait la température à un niveau précis et faire le niveau sinon c'était mort.

 

ça serait dommage de péter ta boite pour une histoire de niveau ou de vidange d'huile (ce que je te souhaite pas), mais comme on dit vaut mieux prévenir que guérir car c'est pas la même histoire avec le porte feuille.

 

Je suis pas mécano, mais je te rapporte ce que j'ai entendu ici et là.

 

Bon courage à toi

Lien vers le commentaire
Partager sur d’autres sites

La boite a 40000 km.tu crois que je peu espérer une prise en charge?ce qui est chiant c'est qu'elle le fasse 1 foi sur 10 ou 20!si je l'enmene chez audi est qu'elle Le fait pas.....

En faite je sais pas trop quoi faire......

Ton cousin il avait vu la fuite ou il l'a emmener direct chez audi?

Modifié par neoback45
Lien vers le commentaire
Partager sur d’autres sites

Salut,

Oui il a trouvé la fuite sur une cardan.

 

Si ta voiture a toujours était entretenue chez Audi, appel le service relation client.

En leur expliquant que le véhicule a toujours était entretenu dans le réseau, les délais d'entretien et révision respecté.

 

Il y a peut etre un défaut d'usine qui peut etre prise en charge par Audi, J'ai vu sur le forum un post spéciale boite auto ici http://forums.audipassion.com/topic/78805-sujet-unique-sur-les-problemes-de-multitronic/ sur lequel certaines boites ont des défauts qui ont été prise en charge par Audi.

 

voici les coordonnées :

AUDI France

Services relations clients

11, av. de Boursonne

BP 67

02601Villers-Cotterêts Cedex

09 69 36 86 12

 

Ou en cliquant ici pour faire une demande par mail http://www.audi.fr/fr/brand/fr/tools/navigation/audibar/contact.html

 

La prise en charge pour mon cousin était impossible car la boite auto avait 170 000km et la voiture avait 6 ans de toute manière c'était une fuite suite au remplacement d'une cardan.

Lien vers le commentaire
Partager sur d’autres sites

Bon aprés quelque recherche, voir même beaucoup de recherche.Site Russe, Allemand, Anglais..... il semblerais que ce soit le CMT a changer soit le "controle Modul Transmission"!

Moi qui pensais que c'été la boite de Vitesse Multitronic!!(CVT).En gros ca serait le Calculateur de Boite de Vitesse a changer.J’espère que c'est ce que Audi va me dire!Car c'est quand même 4 fois moin chère qu'une boite de vitesse Multitronic!

Ci-joint la doc Audi sur ce problème!

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bon bah bizarrement ca fait 1 semaine que ca l'a pas fait......

J'ai rouler pas mal en séquentielle, et avant j'avais du essayer 1 foi ou 2.la j'ai fait mumuse en séquentielle en la poussant jusqu'à temps qu'elle pas la vitesse.

Enfin bref du coup le problème d'acoup a disparu!

Peut être un capteur encrasser qui c'est donc décrassée ? ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bon j'ai récupérer l'audi;)oui oui déjà.ils disent que faut voir si ca reviens.....

Walt ans see ;)

Le tout gratuit ;)c'ete marquer 90€ sur le bon de travaux.....

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Tu disais un post plus haut la nuit.

 

La nuit ça comprend effectivement la lumière donc un alternateur qui travail plus et tire plus sur le moteur.

Mais cela comprend aussi une huile de boite et de moteur plus fraîche et une entrée d'admission d'air plus frêche, le moteur gagne quelques chevaux.

Cette écart de chevaux peut également faire cette écart.

 

Tout ça pour dire qu'on est pas trop avancé <_<

 

faudrait faire un diag pile poil quand ça se produit. ou faire un diagramme avec un vagcom connecté si t'es a coup sur de le faire la nuit.

Lien vers le commentaire
Partager sur d’autres sites

J'ai rouler de nuit quasiment tout le temps depuis ce problème et ras.chez audi il pensent au calculateur de boite.mais bon tant que ca le refait pas....

Je repasse les voir si elle le refait.

J'espère que ca le refera pas.......

Lien vers le commentaire
Partager sur d’autres sites

Bon bah retour du problème.je suis donc chez audi.il font un prélèvement d'huile de boite pour vérifier si la boite est HS!!je vous tien au jis

Lien vers le commentaire
Partager sur d’autres sites

Voila le verdict est tombé!!

Boite HS.Plein de limaille dans le prelevement d'huile de boite!!

Prix : 6782€ sans prise en charge.

J'ai demander la prise en charge et il me rappel.

Mais bon j'espere rien car une Audi qui a 7 ans c'est un véhicule mort!!

La mienne est de 2003 est a donc 57000 KM.La boite a déja été changer en 2007 et la voiture avait 17000 KM.La boite a donc 40000KM!!!!!

Je suis trop dégouter.Ca fait meme pas 1ans que j'ai cette voiture.Je l'avais acheter car la boite avait été changer en 2007, je me suis donc dit "je suis tranquille de ce coté la"!Eh bah non.La je sais plus quoi faire!!

Lien vers le commentaire
Partager sur d’autres sites

Putain ca craint :( :( :( J'espere que tu trouvera la meilleur solution pour soigné ta ptite !!

Quand je voit des gens qui me dise que chez audi y vaut mieu une boite auto pour etre tranquil !!

Lien vers le commentaire
Partager sur d’autres sites

Salut,

La boite HS aprés 4 ans et 40 000km et en plus de ça c'est la deuxième.

 

Ne lâche pas le service client, il y avait un problème sur ce véhicule avant même le remplacement de la boîte et qui n'a pas été réglé par la suite. Donc le défaut est revenue.

Tu peux donc largement joué sur le fait que la réparation effectué en 2007 avec le remplacement standard de la boîte n'a pas résolu le problème.

 

Bon courage à toi, tu as normalement une assistance juridique sur ton contrat d'assurance, renseignes toi chez ton gestionnaire assurance.

 

.

Lien vers le commentaire
Partager sur d’autres sites

Ok je regarde ca.

Par contre il y a un truc qui me chiffonne!

La boite changer en 2007 devrait être une 7 disques et pourtant la référence du calculateur de boite est prévu pour une 6 disque selon etka!

C'est pas logique, il y a eu une erreur de leur pars!!

Lien vers le commentaire
Partager sur d’autres sites

Je viens d'appeler Audi, et c'est en cour de traitement....

Alors on croise tous les doigts des mains et des pieds et on espère...........

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Fait du harcèlement, ne lâche pas, ce n'est pas normal

 

Je t'envoi un MP

Lien vers le commentaire
Partager sur d’autres sites

J'appel Audi France a 14 heures.Je vais voir avec eux!

Bon eh bien Audi France me rappel....

Modifié par neoback45
Lien vers le commentaire
Partager sur d’autres sites

Bon quelques news.....

J'ai réppelé le service client Audi France cette aprés-midi.

Mon dossier est en cour de traitement.Ils leur manque le devis de réparation.Ma concession doit leur envoyer!Du coup j'ai pris les devant, je leur ai donner le montant exact;)

Maintenant il y a plus qu'a attendre....

Mais bon je lache pas l'affaire, je les rappelerais jeudi;)

En esperant.........

Lien vers le commentaire
Partager sur d’autres sites

Salut je croise les doigts pour toi persevere

J' espère avec toi

Courage

Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup cabman59, merci a tous cincerement;)

J'ai rappelé le service client audi.Il leur manquer encore des info que ma concession n'avait pas encore donnée grrrrrr

Du coup la c'est bon ils ont tous ce qu'il faut ;)

Il y a plus qu'a attendre ;)

C'est pas pour autant que je rappellerais pas demain!

Modifié par neoback45
Lien vers le commentaire
Partager sur d’autres sites

Connais pas, Mais ne lâche pas l'affaire avec Audi.

Lien vers le commentaire
Partager sur d’autres sites

Bon j'ai rappelé!Toujours pas de news.Elle attend l'accord de sa direction!

Attendre attendre attendre toujours attendre!!!

C'est long, alors j'espere que c'est pas pour rien!

Lien vers le commentaire
Partager sur d’autres sites

Ayé j'ai enfin la réponse!!!!

50% de prise en charge ;)

Wahou trop heureux!du coup je vais pouvoir partir en vacs avec!du coup nouvelle boite a 7 disques et garantie 2 ans:)

J'ai demander a mon garage si il pouvez rajouter quelque chose et ils vont voir;)

Merci a tous pour votre aide!

Tournée générale lol

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...