Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pb de boite s tronic


Messages recommandés

Salut a tous,

 

j ai eu un pb avec ma boite s tronic : pendant que je roulais tranquille avec les palettes, la boite s est bloque sur un rapport et les differents modes affiches au tableau de bord (PRNDS entre les compteurs)se sont mis a clignoter.

 

j ai du m arreter et redemarrer la voiture pour retrouver un fonctionnemenet normal : j ai fait 500bornes sans probleme ensuite

 

je vais en concession demain, mais j aimerai savoir ce qui a pu se passer

 

merci pour vos infos si deja arrive

Lien vers le commentaire
Partager sur d’autres sites

Un coup de VAGCOM devrait t'en dire plus. Il est clair qu'elle a connu un dysfonctionnement, faudra voir ce qu'elle a eu exactement. Le bon point c'est qu'elle est repartie sans problème après un redémarrage...

 

Ta TT est toujours sous garantie ?

Lien vers le commentaire
Partager sur d’autres sites

Salut matt92

 

merci pour la reponse. Oui elle est encore sous garantie (elle a 1an et 4000km)

 

je dois faire un saut a la concession dans la semaine, pas eu le temps aujourd'hui

 

A+

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Hello les Gens !!!

 

alors chtisuisse ? un diagnostique du problème ?

Car j'ai malheureusement eu le même problème durant un long long bouchon dans Paris.

 

Un petit coup de clef, et hop plus de problème ...

Et depuis elle ne l'a pas refait ...

 

Mas, tout comme toi, à un moment, il y'a eu dysfonctionnement :-(

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...