Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour,

 

Je viens d acquérir une A3 model 8p et quand je lis tous les sujets je devrais avoir accès au menu de la clim en appuyant sur la touche recyclage et la flèche vers le haut .

Sur mon véhicule rien ne se passe

Pourtant la clim fonctionne correctement

 

De plus j ai essaye sur mon autoradio CONCERT la manip pour afficher la vitesse.( appuyer sur la touche 1 en allumant l autoradio)

L affichage reste toujours a 00000-000

 

Quelqu'un aurait des explications a me donner ?y a t il quelque chose a faire ? y a t il un pb ?

 

Merci de m aider

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

 

Pour l'autoradio, appuyer sur le 1 et l'allumer, ensuite il faut appuyer successivement sur TONE et faire défiler les valeurs jusqu'à celle qui correspond à ta vitesse... :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta réponse je connaissais cette manip mais quand j appuie 7 fois sur la touche TONE pour afficher la vitesse en fait la valeur reste a 0

Pour que la vitesse s affiche faut il que la voiture possède un ordinateur de bord ?

Lien vers le commentaire
Partager sur d’autres sites

Merci je regarderai si le fil jaune est branché . Tu sais sur quelle borne il faut le brancher ? ou puis je trouver un plan de branchement

 

Non pas d'ordinateur de bord ni même le nombre de kilomètre restant.

C'est pourtant une A3 8P ambiente.

 

Si tu as une combine pour installer un ODB pas cher je suis preneur

Lien vers le commentaire
Partager sur d’autres sites

Vu que tu as l air de connaitre plein de choses, ne saurais tu pas pourquoi je n arrive pas a accéder aux différents paramètres par les touches Recyclage et flèche vers le haut de la climatisation

(j ai une clim comme sur la photo ou tu montres le fil jaune)

Lien vers le commentaire
Partager sur d’autres sites

Ok merci pour la manip de l autoradio

 

Maintenant reste a résoudre le pb d'accès au menu de la clim !

Si je fais la manip comme indiqué sur la vidéo rien ne se passe pourtant la clim est la même que celle présente dans la vidéo.

Lien vers le commentaire
Partager sur d’autres sites

Bartouille,

 

Aucune des manips que tu as fournies via les vidéos ne fonctionne pour moi... <_<

 

Bizarre tout ca.

 

En tout cas j'arrive à accéder à diverses informations avec le concert en appuyant sur 1 et power...

Lien vers le commentaire
Partager sur d’autres sites

Je n'arrive également pas à accéder aux différents canaux climatronic (avec GPS RNSE), en tout cas pas avec la manip' montrée sur les vidéos de bartouille. :unsure: .

.

 

Quelqu'un connait-il la manip? J'ai cherché si quelque chose était activable sur le climatronic via vagcom mais je n'ai rien trouvé.

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

avez-vous du nouveau pour accéder au menu de clim ? car pour moi avec la manip montrée je ne peux y accéder .

Pour le poste ça fonctionne très bien ...(pas très esthétique cet affichage de vitesse digitale sur le poste)

Lien vers le commentaire
Partager sur d’autres sites

Tu dis que la vitesse sur ton autoradio s'affiche correctement

 

Une question : as tu sur ton A3 un ordinateur de bord ?Moi je n en ai pas et la vitesse sur l autoradio reste tjrs a 0

(il faut que je vérifie sur le connecteur est branché a l'arrière comme indiqué plus haut)

 

tu n aurais pas de fois la signification des autres chose qui s 'affichent quand on appuie sur la touche TONE

 

Pour ce qui est de la Clim enfin tu me rassures : je ne suis pas le seul a rencontrer ce problème.

Dommage que personne n ai encore donné la solution.

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

oui j ai bien un ordinateur de bord, je pense que le jeu en vaut pas la chandelle que tu vérifie le branchement du câble après c'est un avis perso, l'affichage sur l'autoradio n'est pas très esthétique et en plus a chaque fois que l'on redémarre il faudrait recommencer la manip.

 

pour ce qui est des autres choses qui s'affichent je suis comme toi je n'en ai aucune idée.

 

j'espère que quelqu'un pourra nous éclairer pour la clim ....

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...