Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

problème autoradio


DUT80
 Partager

Messages recommandés

HELP ME le son délire comme je vous l ai dit le volume ce mets a fond quand on y touche(bouton volume) et toujours en allumant le poste que ce soit en baissant le son ou en l augmentant c horrble surtout quand on a son bébé de deux mois qui dort paisiblement a l arriere et papa qui veut un peu ecouter du son bose et d un seul coup la chaine se mets a peter un cable va expliqué a ta petite que tu la pas fait expres.... MERCI D AVANCE POUR VOS REPONSE...salutation DUT80...

Lien vers le commentaire
Partager sur d’autres sites

bonjour

 

désoler pour toi :( mais s est un problème plus que connu sur les autoradio audi :bleble:

et malheureusement il y a pas grand chose a faire :arf:

salutation :coucou:

Lien vers le commentaire
Partager sur d’autres sites

bonjour

 

désoler pour toi :( mais s est un problème plus que connu sur les autoradio audi :bleble:

et malheureusement il y a pas grand chose a faire :arf:

salutation :coucou:

je connais le problème... j'ai eu ca dans mon S3 (Radio K7 avec chargeur CD)... problème software/hardware de ces autoradio... c'est un defaut connu de chez audi/blaupunkt (Disons que la programmation du processeur est la raison de ce problème...)

Moi j'ai eu un échange standard chez Audi en Allemagne... je crois que j'ai payé quelque chose comme 70-80 pour l'échange.

Tu dois voir chez ton dealer..

 

Ciao

Lien vers le commentaire
Partager sur d’autres sites

problème connus de tous les audi concert, c'est un potentiometre qui déconne, çà se répare, mais vaut mieux voir du coté du changement ... recherche probleme audi concert tu devrai trouver des solutions.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...