Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme audio a cause de changement de poste


ReDmAn_A3_130
 Partager

Messages recommandés

Bonjour a tous,

 

J'ai déjà poster il y a quelque temps du fait que je ne trouvai pas les fils de mes enceinte arrière, je viens de les trouve ils étaient tomber plus bas ...

Mais le souci est que j'ai 8 fil qui eu son brancher a un ampli que je viens de trouver dans ma trappe gauche dans le coffre ...

Donc j'aimerai savoir comment les brancher et aussi cette idiot qui a changer le poste d'origine a couper ce faisceau :( donc je n'ai plus de fiche au bout alors j'ai des fils de plein de couleur et je ne sais pas a quoi il servent ...

Si quelqu'un' un pourrais m'éclairer sur ces satané fils ... :(

Je commence a démoralisé lol

 

Je vous remercie d'avance :)

Lien vers le commentaire
Partager sur d’autres sites

Salut

je pense que pour retrouver la correspondance des fils au niveau de son tableau de bord il te suffit d'acheter une fiche spécifique audi et resouder les fils de la même couleur ensemble ca te permettrait de ravoir un faisceaux propre mais pour le reste je ne sais pas.

Lien vers le commentaire
Partager sur d’autres sites

déjà moi j'ai envie de te dire vu ton pseudo ...

Let the monkey Out !

:D

Ensuite je crois pas que sur le net elle se trouve , peut être en concess'

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pour résumer ton poste fonctionne avec les haut parleurs avant et l'arrière ne fonctionne pas ? si c'est le cas, il faut un adaptateur pour récupérer le son pour les haut parleurs arrières + caisson.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...