Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

pb bruit moteur sur audi 2.3 cab


Messages recommandés

bonsoir à tous

je me permet possé un sujet car je possède une audi 80 cabriolet 2.3l de 1993 avec officielement 171000km et g le moteur qui claque et g l'impression de conduire un 1.9d g plus de couple comme avant je me suis renseigné et g écouté et le claquement viendrais de mais poussoir hydraulique, ma question et de savoirsi le manque de puissance pouvais venir de sa sachant que dans les bas régime le claquelent se fait peut voir rien dit tout il se déclange arrivé a 2500 tours minute mais tout les temps

je suis perdu un peut pourrais ton m'aidé sa&chant que g démonté le cache pour vérifier le jeux entre mais poussoir hydraulique et j'en et pas trouvé apar si je les mal

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

en général les bruits de poussoires qui sont hydraulique (donc pas de réglage)

ce qui me dit que tu vas faire des vérifs avant et rapidement car même si tu as un bruit de poussoir au ralenti pas d'incidence sur les montés en régime.

Mais pour ton cas ya un gros souci.

Déjà avant toute chose il faut que ton allumage soit en état et son calage parfait ou correct et sa distribution a chaque bougie aussi.

et l'alimentation en carburant bonne également.

Pour le reste va falloir contrôler ton calage distrib et si c'est ok faire une mesure des compressions.

Mais j'ai une question cette panne est arrivé comme ça ou tu as fait une manip particulière? :bien:

Car souvent las questions sont posées mais sans dire le reste.

Lien vers le commentaire
Partager sur d’autres sites

bonsoir

ba la perte de puissance et venu comme sa mais je m'en suis pas rendu compte tout de suite c un jours ou g voulut tapé une pointe au démarage que je m'en suis rendu compte par contre le bruit et venu petit a petit et la c tout le temps

ba je doit vérifier la compression dans la semaine normalement

car meme les poussoir je pe pas les vérifier vu que a l'arret mon moteur n'est pas en pression d'huile

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...