Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

premiere panne serieuse


Messages recommandés

bonjour a tous, cette nuit alors que je rentré du boulot vers 6h du mat, apres un redémarrage a un péage je m'élance et au moment de passer la quatrième, grosse perte de puissance et le voyant de l'esp qui s'allume et la plus rien sous la pédale, et la voiture broute fortement!!

j'arrive a sortir tout juste de l'autoroute..

a savoir que deux fois auparavant j'ai eu du mal a démarrer la voiture en tournant la clé pendant 10 sec et en accélérant alors que d'habitude elle démarre au quart de tour.

bilan remorquage et je suis rentré en taxi :(

la voiture sera amener au garage audi lundi pour savoir ce qui s'est passé.

en parlant avec le taxi il pense a un fond de cuve sale de station essence.

j'espère que c 'est cela en tous cas. je vous tiens au courant par la suite au cas ou cela arrivera a l'un d'entre vous.

luk

Lien vers le commentaire
Partager sur d’autres sites

Pas cool ça....

 

Mais quel moteur as-tu sur ta voiture ? V6 TDI, mais lequel ????

 

La voiture répondait quand même à l'accélération ? Fumée noire ? Blueue ? Rien d'autre au tableau de bord ?

Lien vers le commentaire
Partager sur d’autres sites

alors le moteur est le v6 tdi de 163ch, et j'avais plus rien sous la pedale je suis sorti de l'autoroute au couple moteur et au tableau de bord, le temoin de l'esp et du moteur allumé..

j'espere que c pas trop grave, mais avant ca, aucun temoin d'allumer donc bizarre..

je vous tiens au courant, elle est au garage audi depuis aujourd'hui.

luk

Lien vers le commentaire
Partager sur d’autres sites

bonjour a tous, ca y est le bilan est tombé ce matin:

pompe a injection defectueuse, cout: 2600€ piece et main d'oeuvre.

que pensez vous du tarif?? est il normal?? car ca calme un peu quand meme lol

luk

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

 

j'ai eu la même panne sur une a6 v6 tdi et j'en ai eu pour environ 2.400euros.

 

réparation faite chez audi à la teste (33) il y a environ 18 mois.

 

parés avoir fait réparer, j'ai appris qu'en allant chez un spécialiste diesel (bosch service par exemple), j'en aurai eu pour moins cher !!!

 

voila pour l'info, si ça peut t'aider.

 

 

Lien vers le commentaire
Partager sur d’autres sites

quel dégout , on achète des audi bien chère car on pense faire un bon investissement et ne pas tomber en panne comme avec une renault par exemple et finalement voilà ce qui arrive .

ça c'est un gros plan galère et en plus pas trop au bon moment (vacance d'été)

je compatis ..........

 

A+ yannick

Lien vers le commentaire
Partager sur d’autres sites

j'ai donner mon accord au garage audi pour réparation maintenant, c'est peu être mieux pour une éventuelle revente je pense..

sinon tout a fait de ton avis yannick, j'avais une seat ibyza de 98 tdi juste avant et j'ai fais 100 000km sans aucun souci mécanique!!! et elle roule encore super bien.

des fois çà laisse a réfléchir quand même...

en tous cas merci a vous.

luk

Lien vers le commentaire
Partager sur d’autres sites

salut, une prise en charge a quel niveau?? assurance, garage??

mon assurance ne couvre pas ca, et c'est une troisième main.

la voiture n'est plus garantie, mais un ami m'a dit que peu être en faisant expertisé la pièce, il y avait moyen de se faire dédommagé si elle souffre d'une malfaçon d'usine, car la voiture n'a que 60 000km!!!

après on me deconseil fortement avec les voitures récente a injection de rouler en réserve trop souvent, ce que j'ai fais ces derniers temps, la panne viendrait de ce comportement.

Mais j'étais loin d'imaginer que cela me couterai autant de rouler en réserve lol.

luk

Lien vers le commentaire
Partager sur d’autres sites

le mieux c'est de demander à ton assurance de mandater un expert indépendant (60 000 Km une pompe ne lache pas comme ça)

+ courrier en RAR à audi France et double à ton garage, en précisant que tu as l'intention de faire expertiser la piéce (qu'ils doivent tenir à ta disposition puisque tu as déjà donné ton accord pour la réparation)

s'il s'agit d'un vice caché ou d'un défaut sur la pompe, Audi devrait prendre en charge le prix de la pompe et 50% de la MO

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...