Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut tous le monde.

Je cherche des infos sur le principe émetteur récepteur d'embrayage.

J'ai ma pédale qui commence a prendre un peu bas et qui a du mal a revenir.

J'ai eu l'occasion de change l'emetteur et le recepteur, il y a environs deux ans et j'ai l'impression que la meme chose revient encore et j'ai pas envie de changer les deux

 

Lequel permet de faire revenir la pédale? Comment faire la purge tres simplement etc etc.

Merci de vos reponse.

Modifié par drdjekill
Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

tu as changé l'émetteur et recepteur donc aucune raison qu'il lache si ils étaient neuf par contre mais aussi ton mécanisme.

Donc commence par refaire une purge et contrôler une éventuel fuite.

pour effectuer la purge moi j'ai fabriqué ceci...valable aussi pour le freins.

http://www.forum-auto.com/pole-technique/s...0.htm#t14862766

si tu as des doutes demande un complément d'info

Modifié par buggy-seb
Lien vers le commentaire
Partager sur d’autres sites

OK, je regarde cette affaire de fuite parce que justement je trouvais que mon liquide de frein descendait bien vite <_<

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...