Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

help problème de capote du roadster


Messages recommandés

Bonjour à tous,

 

Je suis un heureux acquéreur d'une audi TT roadster depuis 7 jours et il m arrive un petit soucis au niveau de la capote électrique.

Au début elle à marché tout en sachant qu'il y avait une barre qui ne manoevré pas comme il faut et elle bloquait sa progression en coiçant la lunette arrière lors de la remonté. ( à ce moment là je stoppais tout et passait la lunette arrière ) puis tout rentait dans l'ordre.

Là il y a deux jours elle ne répond plus du tout , la vitre coupe vent elle fonctionne bie, mais la capote je n ai plus rien au niveau du bouton ni en monté ni en descente , par contre elle marche bien manuellement .

Si quelqu un sait si il y a un fusible ou une astuce pour la remettre en route je suis preneur.

au pire elle doit allé chez audi à artigues mardi soir.

 

Autre question:

 

Que pensez vous de mettre des ressorts courts sur un tt.

 

Merci

 

@+ :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

salut,

 

après avoir déverrouillé la poignée de la capote, est ce que tes vitres latérales s'ouvrent un peu ? (comme quand tu ouvres ta porte )

Lien vers le commentaire
Partager sur d’autres sites

merci des réponses.

lorsque je baisse la poignée les vitres se baissent tout fonctionnent.

le seul hic c'est au niveau :coucou: du moteur qui lève les vitres car je ne l 'entends plus.

sinon question fusile dites moi ou ils sont.

merci et bon week.

 

@+ :coucou:

Lien vers le commentaire
Partager sur d’autres sites

bonjour à tous

je sors de chez Audi et là la douloureuse

1000 e environ de réparations + 340 €pour le diag.

en fait j'ai mes deux verins qui fuient ainsi que le capteur droit qui ne fonctionnnent plus.

voilou

bonne soirée à tous

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...