Aller au contenu

romaindesbois

Utilisateur
  • Compteur de contenus

    1 182
  • Inscription

  • Dernière visite

À propos de romaindesbois

  • Rang
    Forumiste expert
  • Date de naissance 05/05/1981

Information de profil

  • Sexe
    Homme
  • Localisation
    VAR
  • Marque et modèle
    TTR MK1 1.8 B7 AVANT 2.0 TDI 140 B8 AVANT 2.0 TDI 143 8PA SBK 2.0 TDI 140

Visiteurs récents du profil

847 visualisations du profil
  1. boitier DMC reçu et monté direct à la place du porte-carte (sinon c'était dans la boite à gant) moi j'ai choisi une carte SD comme support, elle ne fait que 2 giga mais ça suffit largement pour du fichier MP3. et avec la façade du porte carte que j'ai pu recupérer, ça ne se voit même pas. installation facile et pas cher, et plus de CD à traîner partout
  2. t'as pas pris un trottoir ou un nid de poule trop vite ? je dirais aussi un pneu déformé
  3. je commencerais par faire un reset de tous les défauts qui ressortent. Roules un peu voir si le problème persiste et refais un scan.
  4. au début je prenais les leds sur ledperf mais on retrouve exactement les mêmes sur ebay pour beaucoup moins cher
  5. même symptômes que sur mon ex A4 de 2008, plus de puissance, mode dégradé avec le voyant préchauffage qui clignote. solution à cours terme : pousser les rapports et rouler en 3ème à 100km/h pendant 30 min, ça force la régénération du FAP, mais ça ne dure pas. Ensuite, changement du capteur de pression des gaz qui gère la régénération du FAP (le capteur ne fonctionne plus et la régénération ne se fait pas) et plus de problème. (35 € sur oscaro) saloperie de FAP
  6. tout est dit, sur ebay dans l'A3 c'est vite fait, il me faut juste 2 navettes de 41 mm pour le plafonnier avant, 2 navettes de 37 mm pour le plafonnier arrière et une T10 pour le coffre
  7. ok, le mode dégradé peut venir de pas mal de choses, le VAGCOM est le mieux pour savoir. le voyant moteur s'allume ou pas ?
  8. les sorties d'échappement sont d'origine comme ça ou c'est de l'adaptable ?
  9. merci bien :icon_wink: elle est propre effectivement pour ses 200000 passés. La carrosserie est correcte et aura droit à un lustrage complet. il y a un gros coup de nettoyage des cuirs et de la moquette à faire. boitier DMC commandé : http://www.ebay.fr/itm/USB-MP3-Aux-Adapter-AUDI-A2-A3-A4-A6-A8-TT-CD-Wechsler-SD-Interface-8-20pin/181923430636?_trksid=p2047675.c100005.m1851&_trkparms=aid%3D222007%26algo%3DSIC.MBE%26ao%3D1%26asc%3D20140620091323%26meid%3D8e1857bc581c4d93a1c722d728b2db47%26pid%3D100005%26rk%3D2%26rkt%3D2%26mehot%3Dag%26sd%3D181923424967
  10. qu'entends tu par "elle se met en rupture ?", elle s'emballe ? elle patine ?
  11. Je l'ai fait sur toutes mes Audi et le progressif a toujours fonctionné. on attaque tranquillement les modifs avec l'installation du kit HID, veilleuses LEDS, changement des ampoules des AB et de l'éclairage de plaque LEDS Bon c'est facile, c'est exactement la même chose que sur mon ex A4 B7 :icon_biggrin:
×
×
  • Créer...