Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Help, c'est plus une S6, c'est un sapin de Noel


Mr Yellow
 Partager

Messages recommandés

Au tableau de bord:

- temoins AB arriere + degivrage restent allumés

 

Essui glace arr ne fonctionne plus.

 

3 eme feux stop allumé sauf quand stop s'allument!

 

plus de feux de recul

 

AB arr ne s'allume plus

 

...enfin depuis qqs temps mauvais contact eclairage hayon, il s'allumait + ou - en fonction de la position

 

 

 

Une idée? je vais voir ca cet aprem.

 

 

Y'a pas un pro des faux contact pres de chez moi? (77)

 

 

 

 

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Moi je dis que tout ça c'est d'origine psychosomatique, comme elle sait que tu veux la vendre elle développe tout un tas de symptomes... s'pa un Doc qu'il lui faut, mais un Psy tongue.gif

Le coup des feux qui partent en live ça me rappelle ce qui m'était arrivé : je m'étais trompé d'ampoule pour une veilleuse arrière, du coup mon 3ème feu stop s'allumait en permanence et quand je freinais c'était la veilleuse avant qui s'allumait blink.gif

Donc commence par bien vérifier les contacts au niveau des ampoules (démontage, nettoyage, vérification que c'est la bonne réf, remontage...).

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Moi je dis que tout ça c'est d'origine psychosomatique, comme elle sait que tu veux la vendre elle développe tout un tas de symptomes... s'pa un Doc qu'il lui faut, mais un Psy  tongue.gif

95566[/snapback]

 

...bon, je m'attendais a ce qu'un petit rigolo me dise ca...(j'attendais notre Burny national pour cette reflexion coucou.gif ) et pour etre honnete, cette pensée m'a effleuré... sad.gif

 

 

Le coup des feux qui partent en live ça me rappelle ce qui m'était arrivé : je m'étais trompé d'ampoule pour une veilleuse arrière, du coup mon 3ème feu stop s'allumait en permanence et quand je freinais c'était la veilleuse avant qui s'allumait  blink.gif

Donc commence par bien vérifier les contacts au niveau des ampoules (démontage, nettoyage, vérification que c'est la bonne réf, remontage...).

 

C'est ce que j'ai prevu de faire, cela evoque un pb de masse...aucune ampoule n'a ete changée mais je l'ai passé au Karcher il y a 2 jours...

 

Je m'y colle cet aprem...

 

 

 

 

Ou se trouve le contacteur du plafonnier du coffre sur les 100 Avant?

Lien vers le commentaire
Partager sur d’autres sites

...bon, je m'attendais a ce qu'un petit rigolo me dise ca...(j'attendais notre Burny national pour cette reflexion coucou.gif ) et pour etre honnete, cette pensée m'a effleuré... sad.gif

 

 

bleble.gif si tu le prends comem ca, je repondrais pas biggthumpup.gif

 

+ serieusement, je penser que le faisceau electrique qui passe pres des charnieres du coffre doit etre cassé, a l'endroit ou il plie.

 

C'est une panne frequente, notament sur les audi 80 berline, où le faisceau est plié presque à 180° le long des pistons a gaz

 

la solution: demonter le faisceau, et le tester fil par fil pour voir le fil qui deconne.

Ouvrir la gaine, et resouder a l'endroit ou c'est cassé

bien.gif

 

bon courage doc coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

...bon, ben BRAVO BURNY....bien.gif

 

...effectivement, grosse masse SECTIONNEE, et quelques "petits" fils fendus dans le faisceau, partie sous gaine caoutchouc de la "charniere" du hayon... mad.gif

 

Je suis bon pour refaire cette partie demain...je mettrai qqs photos que ce soit pas perdu pour tout le monde...

 

...si qq'un s'emmerde dans le 77 demain y peut venir boire une biere et me tenir les fils pendant que je vais les souder... biere.gif

 

 

je vais en profiter pour faire un reportage photo sur le "degarnissage" du hayon et la refection du faisceau...a epingler sur le forum..?

 

 

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

...bon, ben BRAVO BURNY....bien.gif

 

...effectivement, grosse masse SECTIONNEE, et quelques "petits" fils fendus dans le faisceau, partie sous gaine caoutchouc de la "charniere" du hayon... mad.gif

 

Je suis bon pour refaire cette partie demain...je mettrai qqs photos que ce soit pas perdu pour tout le monde...

 

...si qq'un s'emmerde dans le 77 demain y peut venir boire une biere et me tenir les fils pendant que je vais les souder... biere.gif

je vais en profiter pour faire un reportage photo sur le "degarnissage" du hayon et la refection du faisceau...a epingler sur le forum..?

coucou.gif

96069[/snapback]

 

bah j'ai pas de merite.... c'est du vecu sur la 80 de mon frere ange.gif

 

coucou.gif

 

Lien vers le commentaire
Partager sur d’autres sites

Bon, ca y est s'est repare, j'ai refait 20cm de faisceau, soudé sous gaine thermo....j'y ai passe la journée et j'ai fait une connerie...

 

J'ai confondu un fil marron/gris clair et un marron/blanc, l'un allant a la centralisation du hayon, l'autre au plafonnier (contact d'ouverture sur le hayon).... mad.gif

 

Resultat, fermeture de la centralisation en ouvrant le hayon...et plus de telecommande!

 

J'ai ete bon a tout redegarnir....

 

J'ai retrouve l'inversion de fils, repare...cela refonctionne correctement...sauf la telecommande!

 

J'ai reinitialise la clé sans resultat...

 

Un idée? Burny?

 

Est ce qu'il faut reprogramme le centralisation a distance? VAGCOM?

 

(j'ai controle le fusible qui est OK)

 

sad.gif

Lien vers le commentaire
Partager sur d’autres sites

euh... non pas d'idee...  sad.gif

 

la pile de telecommande peut etre ??

96951[/snapback]

 

...tu me decois la... biggthumpup.gif

 

...en fait c'est la telecommande qui n'est plus reconnue...une seule solution, reprogrammer la commande a distance pour qu'elle reconnaisse les telecommandes de clé...

 

Par VAGCOM ou selon une manoeuvre qui marche + ou - bien (du meme genre que celle pour reprogrammé la clé pucée), que m'a expliqué Michel d.

 

Ca a fonctionné sur une des 2 cle, la deuxieme veut rien savoir...

 

Je vais la passer au Vagcom et en profiter pour programmer une fermeture des portes automatique des 20 km/h.

 

En tout cas, pas de casse...ouf!

 

bien.gif

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...