Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour,

 

Ce matin j'ai eu la désagréable surprise de me faire refuser au CT.

Je pollue trop...:( Je n'ai pas de relevé du CT, ils ne donnent pas ça en Belgique...

 

Peut-être une piste:

J'ai enlevé la N249, et j'ai enlevé le cannister de récupération de vapeurs d'essence. Les prises sont restées branchées, pas de résistances...

 

Ma sonde lambda est neuve (une seule sur ma voiture puisque moteur APX)

 

J'ai fait quelques logs que j'ai un peu de mal à interpréter, les 4 première photos c'est au ralenti, les 4 suivantes à environ 2.000tr/min

 

Si quelqu'un a une idée, merci d'avance AP-Smiles_u1F60A.png

IMG_4212.JPG

IMG_4213.JPG

IMG_4214.JPG

IMG_4215.JPG

IMG_4216.JPG

IMG_4217.JPG

IMG_4218.JPG

IMG_4219.JPG

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Je vois sur d'autres posts des soucis entrainés par des fuites sur l'échappement.

Sur ma ligne, une légère fissure se trouve entre le cata et le tube qui mène au silencieux. (donc au "cul" du cata sur la jonction avec le tube, au niveau de la soudure)

Sachant que je n'ai qu'une sonde lambda au niveau du collecteur, donc très éloignée de cette fuite, ça pourrait quand même influencer le résultat CO ?

 

Et enfin, quelqu'un a déjà été refusé au CT après le retrait de la N249 ou du cannister ?

 

Merci

 

Modifié par Snic
Lien à poster
Partager sur d’autres sites

Je suis passé au ct avec un cata sport sans n249 ni canister ni pompe à air secondaire sans probleme y a qques semaines

si ca se trouve c est ton cata qui est mort tout simplement 

Modifié par Cedric16
Lien à poster
Partager sur d’autres sites

Salut,

 

Est-ce une sonde posée à la sortie de l'échappement en Belgique ? Si oui une non étanchéité de la ligne pose problème.

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Le 02/03/2021 à 20:31, Cedric16 a dit :

Je suis passé au ct avec un cata sport sans n249 ni canister ni pompe à air secondaire sans probleme y a qques semaines

Hello, merci, bon c'est déjà une bonne nouvelle AP-Smiles_u1F60A.png

 

Le 02/03/2021 à 20:31, Cedric16 a dit :

 

si ca se trouve c est ton cata qui est mort tout simplement 

Ah, ça c'est moins bien AP-Smiles_u1F61C.png

 

Le 02/03/2021 à 20:32, bk56190 a dit :

Salut,

 

Est-ce une sonde posée à la sortie de l'échappement en Belgique ?

 

Salut, oui, c'est bien une sonde posée dans la sortie d'échappement...

 

Le 02/03/2021 à 20:32, bk56190 a dit :

Si oui une non étanchéité de la ligne pose problème.

Ok merci, je vais commencer par faire ressouder ça alors...

Merci pour ta réponse, c'est déjà toi qui m'avait aiguillé sur cette piste via un autre post AP-Smiles_u1F609.png

Modifié par Snic
Lien à poster
Partager sur d’autres sites

Hello,

 

Contrôle technique OK, c'était bien cette fuite à l'échappement la coupable :AP-Smiles_90:

 

Merciiiiiiiiii AP-Smiles_u1F609.png

Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Cedric16 a dit :

Parfait 👍👍👍

Oui surtout que franchement, la N249 et surtout le cannister, je les ai un peu démontés à l'arrache (spa bien :AP-Smiles_121:)

Du coup j'avais un peu peur de devoir remonter ce noeud de durites....

 

Et puis un problème qui se résout pour 10€ (la soudure), c'est top :AP-Smiles_143:

Lien à poster
Partager sur d’autres sites

Ben maintenant tu peux fignoler 😉

tu sais que ca passera 

je sais que j etais pas vraiment serein qd j ai passé la mienne

le contrôleur a dû la faire chauffer pr que ca passe

Une fois le cata chaud impec

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...