Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Voila le problème:

j'ai fait reprogrammer mon TT RS 8J (par une des références du secteur, passage au banc avant et après...j'ai maintenant 398ch et 580N/m de couple) et depuis, j'ai un bruit suspect qui m’inquiète lorsque j’accélère.

Si j’accélère tranquillement, pas de bruit. Mais si j’écrase la pédale de droite, j'entends un bruit comme un roulement qui frotte ou un soufflement (bruit continu, pas un cliquetis) jusqu'à 4000 tours. Le bruit disparaît instantanément quand je passe le cap des 4000 tours.

Phénomène répétable systématiquement en 1er, 2nd et 3eme, moins présent en 4eme. 

 

J'ai changé mon jeu de jantes et de pneu, aucune différence, cela ne vient pas des pneus. On dirait que la voiture a du mal à passer le couple. Le fait que le bruit disparaisse instantanément à 4000tours/min me laisse penser que c'est lié aux nouveaux paramètres de l'ODB,.

 

Avez vous des avis, retours d’expérience?

Merci par avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu en as parlé à ton tuner, Sylvain ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux en dire plus sur ta voiture?

Combien de kilometres?

Les réparations ou interventions. ou modifications majeurs?

 

Un bruit de roulement qui frotte ou un souffle sont deux choses complètement differentes.

Peux tu être plus précis dans ta description?

 

Ca a l'air lié à l'augmentation de couple.

Il y a pic de couple à 3000/3500 tr/min le couple baisse après ce qui peut expliquer que ça s'arrête au dessus de 4000 tr/min.

 

Si c'est un bruit de roulement que tu entends, ça peut venir d'un cardan, d'un roulement de boite fatigué, de la ligne qui frotte sur la transmission.

 

Si c'est un souffle, ça peut tout simplement venir de l'augmentation du débit de gaz dans la ligne d'échappement, ce qui est normal.

Ou une fuite à l'admission (quoiqu'il y aurait un défaut, si le diagnostic n'a pas été supprimé.) ou à l'échappement.

 

Le mieux est effectivement d'en parler à ton préparateur.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai demandé à mon préparateur mais comme il est à 250km de chez moi, je n'ai pas pu lui montrer. 

Il n'a bien évidemment jamais eu ce genre de cas et ne peut m'en dire plus sans entendre le bruit en question. 

Je vais faire une vidéo, en espérant que ça sera audible. C'est le mieux pour pouvoir avancer. 

Il m'a demandé de vérifier si l'entretien de l'haldex est bien à jour.

Je vous la poste des que possible.

Merci.

 

Sinon le véhicule a 78000km, pas d'autres modif à part la reprog et le système de freinage. Entretien bien suivi, vidange moteur il y a deux mois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voila, je suis aller faire quelques videos et ai rassemblé les moments pertinents dans cette video:


https://youtu.be/9iYpY83weUI

 

J'avais peur qu'on entende pas bien le bruit mais lorsque je fixe la camera sur le pare choc arrière, c'est juste assourdissant...

Le bruit se produit toujours entre 3000 et 4000 tours. A 4000 tours,  la sonorité du 2,5 TFSI reprends sa douce mélodie.

Merci par avance pour vos avis.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est qui ton préparateur (référence du secteur) qui passe ta voiture au banc, avant et après et qui n'a pas entendu le bruit!!??

 

Bon déjà c'est pas un bruit de roulement, c'est clair.

 

C'est bien un bruit d'air ou de gaz, dont j'ai du mal à juger de l'intensité et la source sur la video.

Pour toi d'ou vient le bruit? Tout devant, plus près de l'habitacle, sous la voiture, derrière?

 

A priori, à une exception près, ça peut être normal et lié à l'augmentation de débit de gaz dans la ligne d'échappement. Comme je n'arrive pas à juger l'intensité, je n'arrive à dire s'il y a fuite ou pas.

Ci dessous le TTRS de Raeder Motorsport qui fait le même type de bruit.

 

https://www.youtube.com/watch?v=R-ZK76aNduk

 

Par contre ce que je trouve anormal c'est que ça coupe net à 4000 tr/min.

As tu un clapet à l'échappement? Si oui, ça peut venir de là.

Clapet fermé sous 4000tr/min les gaz d'échappement ne sortent que par un conduit, ce qui augmente leur vitesse et donc le bruit de souffle.

Puis le clapet s'ouvre au dessus de 4000tr/min , ce qui diminue la vitesse des gaz et donc le bruit de souffle.

 

Si c'est le cas, pinces la durite de commande de la valve d'échappement moteur à l'arrêt avec un collier (rubrique "modification-commande-clapet-échappement")  et refais un test.

 

Autre question. Est ce que l'accélération est continue ou ressens tu aussi une baisse significative de l'accélération après 4000 tr/min?

 

Modifié par laurent_d

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Laurent,

Merci pour ton éclairage.

Le préparateur c'est Shiftech. Ils ont testé la voiture avant de me la rendre et ils n'ont rien remarqué. Pourtant moi quand j'ai repris la voiture juste derriere, j'ai remarqué ce bruit. Je me disais que c’était normal, lié à l'augmentation de la pression du turbo...

 

J'aime bien ton hypothèse de valve.

Sur mon modèle, j'ai l'option échappement sport avec le petit bouton "S" à coté du levier de vitesse. J'ai demandé à Shiftech de mettre la reprog derriere le bouton sport...Au passage, ceci est un abus de langage. La cartographie est en dur et seuls quelques paramètres (dont la pression du turbo) sont modifiés de manière dynamique par l'appui ou non sur le bouton "S".

Le bruit est présent bouton S désactivé et encore plus present lorsque le bouton est activé. La video est faite bouton activé. 

 

Pour moi le bruit vient de l’arrière, je me demandais meme au debut si ce n'etait pas  un perte d’adhérence du train arrière à cause du couple augmenté.  Et quand j'ai regardé les videos faite en positionnant la camera sur le bouclier arrière, ça me le confirme.

Apres je ne suis pas en mesure de dire si ce bruit d'air est généré à l'avant ou sous le véhicule et ne se fait entendre qu'à l’arrière, mais clairement il est audible à l’arrière du véhicule.

 

Je ne sens pas de baisse de puissance ou de creux. Je sens bien le couple tres present jusqu'à 4000Tours et ensuite les 400ch qui prennent le relai mais l’accélération est constante et assez linéaire jusqu'à 6000tours.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, donc pour moi, l'hypothèse que le bruit est lié à la valve d'échappement semble plausible.

 

Fait la modif' du clapet d'échappement, refais un test et tiens nous au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Le bruit ne me parfait pas anormal, mais le fait qu'il disparaisse d'un coup m'intrigue du coup. Reteste clapet ouvert comme l'a dit laurent_d, peut être que le clapet vibre.

 

Ce n'est pas du patinage.

 

Demande. Shiftech aussi ce qu'ils en pensent (François / robix).

Modifié par bk56190

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis en contact avec Shiftech qui privilégie aussi l’hypothèse du clapet. Je fais le test de pincer la durite et vous tiens au courant.AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai réalisé le pincement du tuyau de dépression de sorte que la valve est toujours ouverte. (temps 5 minutes)

L’inquiétant bruit de soufflement a laissé place au plaisant son rauque, présent à tous les régimes. AP-Smiles_u1F60B.png

Doublement content parce que le son est juste génial et parce que je ne suis plus inquieté par le bruit de soufflement entre 3000 et 4000tours.

C'est super mais du coup le bouton S n'a plus d’intérêt, et surtout je ne peux plus me mettre en mode "discret"... a voir sur le long terme quelle solution adopter.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est une bonne chose de régler.

 

As tu reprogrammé le mecatronic ? (stage 1) Sur le TTRS c'est la DQ500, elle est donnée en limiteur de couple à maximum 550nm. On peut aller jusqu'en stage 3 à 850nm mais à ce niveau il vaut mieux du renforcé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le bouton S joue quand même sur certains paramètres dans le moteurs, enfin de ce qu'on m'a dit. Je laisserais @laurent_d confirmer ou infirmer si ce qu'on m'a dit à se sujet est exact ou non ;)

Mais en effet si en prime tu n'as le MR, il ne sert plus à grand chose :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bah voilà l'énigme résolue!:AP-Smiles_79:

 

Le bouton sport est sensé changer la réponse moteur, mais je n'est jamais rien senti. Pour moi c'est du "Bla Bla" il modifie l'ouverture du clapet, le Magnetic Ride pour ceux qui en non, c'est tout.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis en boîte manuelle, donc pas de reprog de la boîte.

Je n'ai malheureusement pas le magnetic ride et je rejoins laurent, le bouton S dans mon cas ne sert qu'à l'échappement sport. 

J'ai maintenant 580N/m avec la reprog et mon embrayage d'origine les digère mais si je suis amené à le changer, je mettrais certainement un embrayage renforcé.

Merci à tous pour votre support.AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

je maintien que la solution est d'intervenir au niveau de l'electrovanne avec un simple interupteur au tableau ou situé dans le coffre pour eviter de grosses modifs

cela me permets de passer en mode discret lorsque je fais de long trajets sur autoroute

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, jean-jacques MAIWURM a dit :

bonjour

 

je maintien que la solution est d'intervenir au niveau de l'electrovanne avec un simple interupteur au tableau ou situé dans le coffre pour eviter de grosses modifs

cela me permets de passer en mode discret lorsque je fais de long trajets sur autoroute

C'est en effet la seule solution simple que j'ai retenue mais je ne me suis pas encore résolu à l'entreprendre... J'aime trop le doux son de l'échappement pour le moment. Je vais y réfléchir. Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×