Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème avec ma TT aidez moi svp


Messages recommandés

Bonjour à tous!

 

alors voila j’explique mon problème :

 

je possede une TT 180 depuis plusieurs années.

 

J’avais un problème avec mon boîtier d’eau (le calorstat ne s’ouvrait plus et donc là voiture surchauffait). Je me suis occupé de ça, plus de soucis maintenant. 

 

Cependant depuis j’ai un problème, ma dump valve (forge) ne s’ouvre plus quand j’accelere (Et donc plus de « tchiiit » dans je lache l’accelerateur). Autre chose, si je donne un coup d’accelerateur a l’arret, les tours/min ne redescendent pas de façon normal, ça reste bloqué genre 1 ou 2 secondes à 1500 avant de revenir au ralenti normal (800tr/min environ quoi). 

Je ne sais pas trop d’ou Peut venir le problème..?

 

si je vous ai parlé de mon intervention pour le boitier d’eau, c’est juste pour dire que j’ai fais des manipulations pour accéder au boîtier (en suivant le tuto sur la S3). J’ai fait cette réparation il y a une semaine. Je ne saurais pas dire si j’ai mon nouveau problème vraiment pile après ça..

 

voila si par hasard vous avez une piste pouvant m’aider.. je vous en prie !

 

merci d’avance!

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pour ton problème de t/min je pense que j'avais le même : 

 

Vérifie la durite de retour d'essence au niveau du régulateur de pression de carburant, et par la même okkaz change le.

 

https://www.ebay.fr/itm/Bosch-Fuel-Pressure-Regulator-Control-Valve-0280160575-5-YEAR-WARRANTY/153027756026?hash=item23a12a3ffa:g:U7wAAOSwetxa~03n:rk:1:pf:0

 

De là regarde si toutes les durites sont en bon état.

 

J'en ai changé  deux qui étaient complètement flinguées

Lien vers le commentaire
Partager sur d’autres sites

Bon bah problème résolu! Grâce à toi j’ai regardé un peu ce que tu m´as dit et il y avait une durite qui s’etait barrée ^^ du coup bah voila c’est ok! Merci pour ton aide !

Lien vers le commentaire
Partager sur d’autres sites

Bah du coup ma dump valve refonctionne ça y est! Tout est rentré dans l’ordre. La dump valve je l’ai depuis 5ans aucun soucis! Merci les gars

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...