Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Stevenbm

Boîte Tiptronic, Problème ou non ?

Messages recommandés

Bonjour à tous, je suis parti chercher ma Audi hier et j’ai une questions. C’est une Audi A6 V6 2.4i Quattro 170cv de 2003. La voiture est en nickel comme si elle sortez de la concession intérieur comme neuf extérieur également elle a toute ça puissance et répond bien 163000 km 1Er main mais j’ai remarquer que quand je suis à partir de 70kmh jusqu’à 80 ou 90 entre la 4ème et la 5ème l’aiguille du compte tour est à 2000trm mais oscille de 2000 à 19000 pendant un laps de temps comme si elle ne savais pas quels vitesse enclencher. D’où pensez vous que provient ce soucis ? Merci :) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le convertisseur de couple qui peut donner des signes de faiblesse.

As tu fait un diagnostic au vag com ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse. Non je ne l’ai pas encore passé au vag mais si il y a quelque chose à ce niveau là valise me le dira ? En tout au niveau du compteur il n’y a rien d’afficher pas de témoin. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Enfaite en gros à basse vitesse quand je démarre lés vitesse passe bien je n’ai aucun accoup le moteur répond très bien mais à partir de 70 jusqu’à 90 avant d’atteindre la vitesse de croisière si je puis dire ( 110 ) bah au niveau de la boîte je sens comme si elle ne savais pas quelle vitesse passer 

 

vous ne pensez pas à un manque d’huile par hasard dans la boîte ? Ou huile usagée ?

Modifié par Stevenbm

Partager ce message


Lien à poster
Partager sur d’autres sites

Est ce que ta BVA a été vidangée en temps et en heure ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors non je ne pense pas qu’elle est étau vidanger depuis son achat. Je précise que mes vitesse passe nickel je n’entends aucun accoup ni à froid ni à chaud. Le soucis ce produit entre 70 et 90kmh. J’ai vu ce matin que l’aiguille oscille entre 1800 et 1900 tour et ensuite quand je prend de la vitesse tout es ok. 

 

Le garage qui va me faire la vidange va faire aussi une vidange de pont et me fait une vidange complète de la boîte il retire absolument TOUTE l’huile avec une pompe. Et me remet de l’huile préconiser par le constructeur. 

 

Quand jaccelere elle répond très bien. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous bon je remonte ce post car en attendant la vidange de ma boîte par ZF finalement ( lundi ) je vous expose mon problème pour été plus claire. 

 

Donc que ce sois le matin ou plus tard quand elle es chaude elle démarre très bien aucun bruit au niveau de la boîte là voiture à toute ça puissance la 1er 2ème et 3ème s’enclenche parfaitement bien aucun accoup à chaud ou à froid mais quand je commence à dépasser les 50 ou 60kmh jusqu’à 80 ou 90 la boîte comme si «  hésitez » entre la 4ème et 5ème vitesse du coup là vitesse s’enclenche mais le compte tour oscille légèrement de 1900 à 1800 avec un léger accoup et quand je prend de la vitesse tout est normal ensuite aucun soucis. Ma questions est là suivante à votre avis d’où cela peut venir ? Sachant qu’elle na connu qu’un seul propriétaire durant 15 ans elle est de 2003 a6 V6 2.4 Quattro c’est une boîte auto 6. Elle a l’air d’avoir était parfaitement entretenu elle es comme neuve mais je pense que la vidange boîte n’a jamais était faite elle a 163000 km voilà merci à vous :) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non que des tiptronic/multitronic en 5 vitesses, uniquement à partir de la c6.

Modifié par DAMIEN80TDI

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben pour re-répondre à ta deuxième question, copier/coller de la première, c'est probable que ce soir le convertisseur de couple qui donne des signes de faiblesse.

C'est une 5hp19 donc 5 rapports

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Totole j’ai penser au convertisseur de couple mais si il donner des signe de faiblesse comme tu dis j’aurai des soucis à chaque passage de rapport des accoup etc mais là j’ai rien enfaite. Juste le petit accoup ou hésitation entre la 4 et la 5 ensuite tout es ok. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

Il ne me semble pas que tu aie de problème réellement, je m'explique;

J'ai aussi une A4 Quattro, moteur BAU avec la 5hp19 et, sur le troisième rapport, j'ai comme une vitesse fantôme. Très discrète.

J'ai, moi aussi, cru tout d'abord à un problème, mais 120000 km plus loin, elle est toujours là.

Vidange de boite effectuée auprès d'un pro de l'Audi ( Garage JAGU à Donges 44)

l'année dernière, RAS.

Il m'a expliqué le pourquoi de la vitesse fantôme, mais je n'ai pas très bien compris.:AP-Smiles_u1F92B:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Solution : ne pas rouler entre 1800 et 1900 ... avoir le pied un peu plus lourd ! c'est pas une 2CV ! :AP-Smiles_diable-28492:

 

Plus sérieusement, tu n'es pas le seul à avoir cette "vitesse fantôme" (une petite recherche sur le forum et tu trouveras d'autres témoignages ...)

De toutes façons, la vidange de boite lui fera du bien (bon, j'ai vendu la mienne à 370 000 Km, jamais vidangée, mais elle devenait moins douce)

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors enfaite je suis aller chez ZF donc le constructeur de la boîte. Et le chef d’atelier à tester le véhicule avant pour voir si il y avais des anomalies et enfaite entre la 4 et 5ème vitesse elle cherche ça vitesse comme si elle ne savais pas laquelle passer il m’a dis que c’était du au convertisseur de couple qui commencer à fatiguer légèrement et en même temps ça donner un très léger accoup là j’ai fais la vidange complet avec crépine chez eux et y’a toujours ce petit hésitation de vitesse mais c’est tres léger. Mais si tu me dis que la tienne est pareil je suis rassuré car oui ont peut dire que c’est une sensation de vitesse fantôme car elle montre très bien dans les tour les vitesses accroche bien aucun soucis de puissance Étc :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ravi d'apprendre que tu as fait faire ta vidange chez ZF....  j'attendais bêtement une réponse sur l'autre post... 

Donc si j'ai bien suivi chez ZF il t'ont fait une vidange totale en utilisant une pompe ?

sur ta facture tu as combien de litres d'huile facturés

quel est le montant total ?

Ils m'ont annoncé 630 € au téléphone

Merci

Modifié par Néotime

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour Setevenbm,

 

Ce matin j'ai fait cette petite video du TDB de ma allroad a6 c5  quattro v6 2.5 tdi 12/2002  pour te faire une idée de la réaction de ma bva.. si ça peut aider à te faire une idée ?

Ps: Je fais ça sans appuyer , tout doux  je suis en agglo et juste sortie d'agglo.

@+

 

 

 

Modifié par allroad18

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui... enfin Steven semble avoir réglé son problème... Le reste AP-Smiles_u1F61E.png

 

 

Modifié par Néotime

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le moment mais le pb de fond est toujours là !

j'ai eu le même pb, vu 3 garages Audi, fait faire la vidange de boîte mais toujours le même pb et Audi m’affirmait qu’il n’y avait aucun souci !

j’ai acheté une A5 neuve et la 1e question du vendeur pour me reprendre l’A6 a été de savoir si la boîte avait été remplacé : « c’est un pb connu, il faut remplacer la boîte Tiptronic entre 180000 et 250000 kms ! ».

les chefs d’atelier ne connaissaient pas le pb mais le vendeur oui...

6 mois après, le garage qui avait racheté l’A6 a rappelé mon concessionnaire car la boîte venait de lâcher...

j’ai eu du bol !

sur mon A5, il faut faire la vidange de la boîte STronic tous les 60000 kms !

Merci Audi !

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Néotime a dit :

Elle avait combien de kilomètres ton A6 ?

 

 

Environ 180000. ça ne touche pas les boites mécaniques .

Partager ce message


Lien à poster
Partager sur d’autres sites

 donc 180.000 sans vidange... Ça explique peut être pourquoi elle a lâché qq mois plus tard...

 

normalement c'est maxi 120.000 mais ce n'est que chez ZF que c'est annoncé ... puisque Audi persiste et signe en disant qu'il n'est en aucun cas nécessaire de vidanger (il me l'ont même confirmé par courrier !)

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, dedelapraline a dit :

pour me reprendre l’A6 a été de savoir si la boîte avait été remplacé : « c’est un pb connu, il faut remplacer la boîte Tiptronic entre 180000 et 250000 kms ! ».

les chefs d’atelier ne connaissaient pas le pb mais le vendeur oui...

6 mois après, le garage qui avait racheté l’A6 a rappelé mon concessionnaire car la boîte venait de lâcher...

Mouais, ça me fait sourire : il FAUT remplacer la tiptronic entre 180 et 250 mkm. Tout dépend de si elle a été vidangée régulièrement ou non...

Et encore même pas vidangée elle arrive à tenir plus longtemps.

Le 09/02/2019 à 09:31, remi_rco a dit :

Plus sérieusement, tu n'es pas le seul à avoir cette "vitesse fantôme" (une petite recherche sur le forum et tu trouveras d'autres témoignages ...)

La vitesse fantôme c'est entre 2 et 3, je n'ai jamais entendu de témoignage de flottement entre 4 et 5.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...