Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A4 B6 Avant 130TDI Pack Plus 212Mkm


Messages recommandés

Salut à tous, j'ai acheté ceci fin septembre à Metz, pour la ramener à Limoges.

Distrib faite une fois à 150Mkm,

 

Au CT de vente les rotules à changer, j'ai donc commandé, sur conseils de l'ancien proprio le KIT 14 pièces en premier lien de ce post récent : http://forums.audipassion.com/topic/189069-kit-bras-de-suspension-av-14-pieces-pour-a4-b6-sur-ebay-bon-matos-ou-a-eviter/

 

J'ai eu un pb !! Après changement des rotules par mon petit garagiste, j'ai repassé le contrôle technique, puis fait la géométrie, et j'ai fait 1000 bornes tranquilles, essentiellement autoroute.

Et hier après avoir fait 350km, sortie de rond point tranquille, petit bateau et là bruit cheloo : une rotule AVG est tombée !

 

Qui pourrait être responsable ? Mon garagiste, le gars du parallélisme ou la visserie du kit ??

1513521263-dsc-0062-1.png

1513521408-dsc-0019-1.png

1513521424-dsc-0022-1.png

 

A+

Lien vers le commentaire
Partager sur d’autres sites

C'est la rotule du bas, située vers l'arrière du véhicule, qui ripe par terre. En gros le point pivot est situé sous l'amortisseur et la rotule est venu appuyé sur la jante intérieure.

Faudrait que je vois comment s'est branlé pour comprendre si la vis a pu s'enlever toute seule (en gros l'écrou vers le haut qui en vibrant se serait devissé)

Le dépanneur m'a parlé d'une rondelle (celles qui font du grip ??) qui pourrait manquer.

 

A suivre, j'appelle tous les protagonistes demain

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...