Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme capote apres arret decapotage


Messages recommandés

bonjour

je vous explique mon cas un peu particulier

 

mon a4 cabriolet jusque la tout etait ok au niveau capote

 

lors de la phase decapotage j ai volontairement arreter le decapotage pour mettre du spray silicone sur mon joint de couvre capote

apres 10 minute d attente j appui sur le bouton pour la refermer

mais voila que commence mes probleme

 

j ai reinitialiser manuellement le systeme mais depuis j ai le voyant qui clignote 5 fois a la mise de conact

et impossible de decapoter electriquement le moteur de deverouillage ne s enclenche pas

 

et j ai ses code defaut

02000 - Position de la commande
008 - Signal implausible - Intermittent
01996 - Contacteur de verrouillage de capote ouvert (F294)
008 - Signal implausible - Intermittent
01995 - Contacteur de verrouillage de capote fermé (F295)
008 - Signal implausible
merci de votre aide
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...