Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

TZOS41

Recherche pare-choc AR Audi A8 D2 1999 PF

Messages recommandés

Bonjour à tous

 

Je suis nouveau sur ce forum et l'heureux propriétaire d'une Audi A8 D2 de 1999.

 

Je recherche un pare-choc arrière d'occasion en France si possible, que je repeindrai, N° OEM 4D0807305B ( le cache plastique ). Une personne bien intentionnée et qui ne m'a pas laissé d'adresse me l'a détruit.

 

J'en ai trouvé 1 en Allemagne à un prix raisonnable ( pcq pour d'autres que j'ai trouvés les frais de livraison sont exorbitants ex: prix de la pièce 80€ frais de livraison de 230€ à 400€ ).

 

La question que j'ai sur ce pare-choc c'est qu'il n'a pas tout à fait le même N° à savoir 4D0805305B ( 805 au lieu de 807 sur le mien ) et qu'il est sans PDC et sans SRA.

 

Quelqu'un peut il me dire si avec ce N° il se montera sans problème et que signifient les abréviations PDC et SRA ??

 

Merci d'avance aux passionnés Audi A8 qui voudront bien me répondre et à envers qui je serai trés reconnaissant !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Alors pour les abréviations : PDC c 'est l aide au stationnement, SRA normalement c est les lave phares (mais la je vois pas trop sur un PC AR)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour firrefly

 

Merci pour ta réponse, tu es le seul à m'avoir répondu !

 

Finalement j'ai pris le risque d'acheter mon pare-choc en Allemagne là où je l'avais repéré( objet de ma question ) et en fait il est nickel, le vendeur s'était planté dans le N° OEM et c'est exactement le même que le mien mais quelle galère!!!

 

Encore merci pour ta réponse :marcelpoire: :marcelpoire:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon super alors, c est pour ça que je trouvais pas la ref, en plus c 'est pile poil l année ou il y a eu le FL.

 

Et donc PC différents.(mais montables directement sur ancien modéle , juste bizarre au niveau look)

Partager ce message


Lien à poster
Partager sur d’autres sites

comme tu as l'air de bien connaître l'A8 (1999) j'ai une autre question relative à la batterie que je vais changer pcq hs et là je trouve un tuyau souple dia 8mm env et un fil électrique marron dia 1,5 mm env, qui se baladent !! alors pourrais tu me dire à quoi ils servent, sont ils en rapport avec la batterie et si oui ou faut il les brancher ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Le tuyau souple doit être raccordé sur un évent de même diamètre situé en bout du dessus de batterie. C'est pour évacuer à l'air libre l'hydrogène qui se forme à l'intérieur de la batterie.

Je pense que le petit fil est simplement attaché à la plaque qui couvre la batterie pour éviter de le perdre ou qu'il se balade !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci pour l'info Michel très sympa de ta part, donc si je comprends bien la batterie doit être pourvu de ce ce dispositif alors connais tu des marques de batterie qui en sont équipées car celle qui est montée sur ma voiture n'est pas prévue pour, raison pour laquelle le tuyau n'est pas raccordé.

Merci pour ta réponse

Partager ce message


Lien à poster
Partager sur d’autres sites

Le meilleur exemple est ma propre A8.

Elle est équipée d'une batterie Bosch Silver Plus, 100 Ah, 830 A au démarrage. C'est le top du top, mais après de précédentes galères, j'ai préféré ne plus mollir :euh: . En voici 2 exemples :

https://www.piecesetpneus.com/F-36600-batterie-de-demarrage/P-256175-batterie-de-demarrage-bosch-0-092-s50-130# à 162,30 € + port,

https://shop.euromaster.fr/service-auto-et-entretien-voiture/batteries-auto-bosch--MERCEDES-BENZ--S-Klasse--ESSENCE--S%2055%20AMG%20360%20CH%20--De%2009.2000%20%C3%A0%2009.2002/batterie-bosch-s5---s5013-100a-h-830a/4028825?utm_source=affiliation&utm_medium=comparateurs&utm_campaign=Catalog+Feed&utm_medium=deeplink&utm_campaign=deeplink&utm_content=other&utm_source=affiliation&utm_term=927 à 228,19 €.

Il faut chercher chez les distributeurs, les stations Bosch, et autres surfaces spécialisées de la pièce auto pour comparer les prix et le service. Préférer se la faire mettre en place, ce n'est pas un luxe ...... vu l'emplacement et le poids du truc :think: !

 

Comme on le voit ci-après sur les clichés, on reconnait la sortie de l'évent sur le quel se raccorde le tuyau de dégazage, le fil qui relie la caisse au plateau qui recouvre le logement batterie, le dessus de la batterie avec ses références :

 

p1010914.jpg

 

p1010912.jpg

 

p1010913.jpg

 

batter10.jpg

 

p1010911.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même type de bestiole dans mon a8, j'ai franchement aucune envie de devoir la sortir lol, vu le poids du truc ...

Original ton capuchon noir de protection de la cosse, c'est d'origine ?

La mienne :

 

155569Photo8477.jpg

 

Tiens d'ailleurs le tuyau est pas connecté sur la photo, faudra que je vérifie...

Partager ce message


Lien à poster
Partager sur d’autres sites
Original ton capuchon noir de protection de la cosse, c'est d'origine ?

Non, ce n'est pas d'origine. D'ailleurs la photo que je montre de la batterie complète fait apparaître le montage d'origine. Elle a été faite avant que mon garagiste m'installe le coupe-circuit comme on peut le voir ci-dessous. C'est lors de ce montage qu'il a posé le protecteur :

 

p1010915.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas mal l'intégration du coupe circuit

Par contre es tu obligé de re-rentrer le code autoradio à chaque fois que tu remet le jus ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hélas oui :pleure2: ! Mais j'ai résolu de manière très satisfaisante un problème : celui de la décharge de la batterie pendant une immobilisation trop longue (même portes non verrouillées). Au bout de 3 semaines, je perdais la capacité de démarrage et j'étais systématiquement obligé de recharger :angry: .....

Ce dispositif par contre empêche de sécuriser la voiture et de la verrouiller. Mais comme elle est garée dans le garage au sous-sol de ma maison .......

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est quoi le fil marron qui traîne près de la batterie ? Je vois qu'il est fixé ici.

Sur ma S8, il est relié à rien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, non, dans ma voiture il n'y a rien qui traîne :ripeer: ! Ce fil est fixé d'un côté à la caisse, et l'autre extrémité est boulonnée au couvercle du compartiment batterie. Je suppose que c'est pour empêcher de perdre ce couvercle, probablement par sécurité. Je ne vois pas pourquoi sur la S8 ce serait différent .....

Partager ce message


Lien à poster
Partager sur d’autres sites

Le fil marron, c'est un fil de masse ... (il est relié aux autres masses dans le coin ARD)

Maintenant moi non plus je n'ai pas compris l'utilité, à part servir de "fil" pour pas paumer le couvercle, ce qui est à mon avis une utilisation un peu "bizarre" d'un fil électrique...

Il faudrait comparer avec ceux qui ont la 2ème batterie auxiliaire (qui est placé au dessus de la 1ère) pour voir comment le câblage est fait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Wouahhh !! Super tes photos Michel64 j'ai l'impression d'être dans mon coffre et là j'ai tout compris, merci, je vais acheter la même batterie que toi, le petit coude plastique est il fourni avec ? Je vais installer aussi un coupe circuit, mais penses tu qu'il est possible d'avoir un autre système qui évite d'être obligé de remettre le code autoradio à chaque fois genre maintien de la charge nécessaire à tout ce qui fonctionne contact coupé ( alarme, horloge ...etc.) ??

 

En attendant merci et à charge pour moi de pouvoir te renvoyer l’ascenseur. :marcelpoire: :marcelpoire:

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois que le coude en plastique appartient d'origine à la voiture. S'il est perdu, je pense qu'il ne doit pas être trop difficile d'en retrouver un dans un magasin de bricolage par exemple.

 

A part le coupe-circuit comme je l'ai fait installer, il n'existe guère de solution efficace .... sauf à rouler régulièrement avec la voiture ! Je ne suis pas trop partisan des chargeurs de maintien qui ont un débit de courant très faible.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le chargeur de maintien est pourtant une solution qui fonctionne très bien, et qui évite de flinguer la batterie (ça évite que la batterie soit trop déchargée). ça vaut pas bien cher en plus maintenant.

Le seul inconvénient, c'est qu'il faut que tu ais une prise de courant à portée

Partager ce message


Lien à poster
Partager sur d’autres sites

Au chargeur de maintien, il faudrait préférer les chargeurs à seuil de tension ..... qui sont encore plus chers que les chargeurs classiques :unhappy: ! Et comme le rappelle Memphis, il faut une prise de courant à proximité .....

D'autre part, tout branchement aux bornes de la batterie doit se faire câblage débranché pour protéger les calculateurs en ligne. Ca commence à faire beaucoup :icon41: .

 

Non, vraiment, à la fois économique, efficace, sans danger pour les systèmes embarquées, et sans sujétions externes, le coupe-circuit est une solution évidente .... pour peu qu'on n'ait pas besoin de fermer la voiture de manière électrique ... évidemment !

Partager ce message


Lien à poster
Partager sur d’autres sites

Well, je n'ai jamais eu de soucis avec des chargeurs alors que je ne débranche pas le câblage de la voiture. Le chargeur ne balance pas trop d'ampères dans le circuit, c'est très peu probable qu'il gène les équipements électriques. Par contre un booster de batterie, là par contre ça peut moins bien se passer !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les Audi passionnés

 

Il m'arrive un petit souci de ce matin. Quand j'allume mon autoradio (Audi concert d'origine) tout fonctionne parfaitement sauf que l'affichage me fait des siennes car il manque pas mal de petites leds ou diodes rouges ( je sais pas comment ça se désigne) ce qui fait que les chiffres ou les lettres des stations sont illisibles et je ne sais pas sur laquelle je sui.

 

Quelqu'un a t'il rencontré ce problème et peut on y remédier ??

 

Merci pour vos réponses

 

Marc

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Michel64, et les salut à tous les fous d'Audi A8, comme moi

Voilà, je vais changer mes disques avant et j'ai pris des Zimmerman qui ont l'air bien. Alors quelqu’un a t'il déjà changé ses disques sur une A8 D2 (année 1999) et si oui, y a t'il des difficultés particulières à prévoir??

Merci d'avance pour vos retours.

Amicalement

Marc

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Aucune difficulté particulière, c'est même combat par rapport à un autre véhicule

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×