Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Plafonnier arriere


Loloetjb
 Partager

Messages recommandés

Bonjour à tous.

Voici ma question: y a-t'il un fusible spécifique pour le plafonnier arrière? Rien ne s'allume, ni quand j'ouvre les portières, ni quand je mets le commutateur sur "on". Le plafonnier avant fonctionne tout à fait normalement lui...

Merci de vos lumières... :icon_lol:

Audi A6 break 2000, 1.9 tdi 115cv

Lien vers le commentaire
Partager sur d’autres sites

Salut... donc soit fusible, soit ampoules hs mais a voir aussi les contacteurs de porte...

 

Mais sinon as tu changer récemment les ampoules plafonnier? Moi oui puis apres sa marchait plus... j'ai acheter des ampoules a led... pour l'instant sa fonctionne mais sa éclair franchement hyper bien...

 

Tiens nous au jus

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Comme Yo, je serais tenté de dire de vérifier l'état de l'ampoule en question, à moins que tu ne l'ai déjà fait...mais pas précisé.

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut.

Oublié de préciser que les ampoules sont neuves, et qu'elles fonctionnent lorsque je les mets à l'avant... Donc pas d'ampoules neuves hs comme ça peut parfois arriver...

Si c'est un fusible, lequel?

Merci de votre aide en tous cas...

Lien vers le commentaire
Partager sur d’autres sites

Re

 

A mon avis, un câble débranché plus loin...

 

Mais je pense à un truc: un problème pas identique mais proche m étais arrivé sur ma laguna 2....

 

Suite à une surconsommation d électricité du à des ampoules trop puissante, cela me déconnectait ma matrice (c est l écran rectangle que tu as entre tes deux compteurs)

 

On m à conseiller de mettre des ampoules à led... Et problème résolu...

 

 

Donc conclusion : soit problème de connectique soit de surconsommation (ça peut arriver...)

Lien vers le commentaire
Partager sur d’autres sites

Salut le monde.

Merci de ton aide Yo.

Je vais essayer de tester la continuité des câbles pour voir si problème de ce côté.

Sinon les ampoules neuves que j'ai mises sont des led.

Je vous tiens au jus...

A+

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

J'ai un souci un peu similaire sur ma 8L: parfois le plafonnier arrière ne s'allume plus lorsque j'ouvre une porte. L'avant s'allume bien et se met à clignoter lorsque toutes les portes sont fermées... Il faut que je réouvre la porte passager et que je la referme pour que le clignotement s'arrête. Pour le plafonnier arrière lorsque ça arrive je peux l'allumer en position 1 et il suffit que j'appuie légèrement au milieu du bouton pour qu'il refonctionne en mode 'ouverture de porte'. Dans mon cas, ça ressemble plus à un faux-contact mais le clignotement du plafonnier avant je me demande bien ce qu'il signifie ?

Lien vers le commentaire
Partager sur d’autres sites

Salut Dnij

 

En effet sûrement un/des faux contacts... Donc soit un coup de wd40 sur le contacteur ou essai aussi sur interupteur de lumière.

 

Si toujours problème, possibilité que cela provienne du contacteur qui est HS...

Lien vers le commentaire
Partager sur d’autres sites

Salut Dnij

 

En effet sûrement un/des faux contacts... Donc soit un coup de wd40 sur le contacteur ou essai aussi sur interupteur de lumière.

 

Si toujours problème, possibilité que cela provienne du contacteur qui est HS...

Je ne m'explique quand même pas ce plafonnier avant qui clignote

D'ailleurs j'emploie ce terme mais ce n'est pas tout à fait ça : il fait comme la temporisation quand on ferme la voiture et que la lumière s'éteint, puis re-tempo pour rallumer et ainsi de suite...

Comme si que c'était une alerte pour signaler une porte mal fermée alors que ce n'est pas signalé au TDB...

Ou alors le plafonnier avant détecte que le plafonnier arrière a un mauvais contact ?

Quand le symptôme réapparaîtra, je testerai d'appuyer sur le plafonnier arrière pour résoudre le problème d'allumage et vérifier par la même occasion.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...