Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Salut besoin de vos conseil.


Messages recommandés

Bonjour un tous je poste le message pour un ami ayant un pepin sur sa voiture et je pense que les meilleurs reponses lui seront donner ici :)

 

La voiture est une audi a3 2.0L tdi de 2003

 

donc dernierement ce qui a ete fait sur le véhicule : distribution, embrayage,n volant moteur (moins de 1000kms)

 

Ensuite la voiture ayant du mal a demarré il a ete faire verifié les injecteurs verdict : 3 sur 4 de mort du coup il a recommander un jeu de 4 neuf puis les a installer sur son véhicule.

 

Depuis le véhicule fume enormement et a l acceleration le moteur se mets a trembler, ce qui n est pas le cas en vitesse stabilisé.

 

De plus quelqu'un aurai le shema afin de pouvoir recaller les arbres a cames par rapport au injecteurs et est ce que cela est du justement au decallage de l AAC.

 

Merci d'avance pour vos reponses si possible rapide car le véhicule est immobilisé et il doit absolument le reparer pour lundi afin d'aller travailler

 

merci encore a vous Bonne journée.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

C'est pas cool pour ton pote ...

Je m'excuse mais je suis incapable de te répondre pour la bonne raison que j'y connais rien ... Bon courage.

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Euh... les arbres à cames sont calés avec la distribution. S'il y a un réel décalage, c'est que la distribution a été mal faite et que probablement les soupapes doivent toucher à chaque montée de piston <_<. Mais ça doit vraiment s'entendre tout le temps !

Sinon, c'est plutôt un problème de loi de pilotage des injecteurs et dans ce cas, c'est que le calculateur moteur est à reprogrammer.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...