Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

pble de freinage A4 Avant


Messages recommandés

bonjour, voila mon a4 avant à pris l'eau lors d'une tempête en mai dernier, aprés 2 mois d'immobilisation et plus de 8000 euros de réparation je l'ai récupére enfin ce lundi 11 juillet; tout content de pouvoir remonter à bord de mon jouet je pousse un peu sur l'autoroute et là surprise j'ai la pédale de frein qui devient toute dur , l'audi ralentit mais ne freine pas. Je retourne donc chez audi, pour m'entendre dire que c'est un concour de circonstance et que ça n'a rien à voir avec mon entrée d'eau (jusqu'au pédalier). Pourtant lorsque je laissé l'audi, il n'y avait pas de problémes de freinage et aprés deux mois en concession ça marche plus.

Quelqu'un connait t'il le probléme ?, chez audi ils veulent encore tout démonter et me reprendre mon audi pour trop longtemps .

merci

Carbo

Lien vers le commentaire
Partager sur d’autres sites

un probleme de vide sur le mastervac ou le mastervac lui meme peut etre. S'il a pris l'eau ca ne doit pas etre top...

 

Demande a ton garage ayant fait la reparation de verifier le systeme d assitance de freinage

Modifié par VW Seb
Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Il faut aussi qu'ils verifient les connexions des boitiers coucou.gif savoir si desfois il y aurait pas eu des traces de rouilles au niveau des cosses bien.gif

 

FRED

Lien vers le commentaire
Partager sur d’autres sites

bonjour,  voila mon a4 avant à pris l'eau lors d'une tempête en mai dernier, aprés 2 mois d'immobilisation et plus de 8000 euros de réparation je l'ai récupére enfin ce lundi 11 juillet; tout content de pouvoir remonter à bord de mon jouet je pousse un peu sur l'autoroute et là surprise j'ai la pédale de frein qui devient toute dur , l'audi ralentit mais ne freine pas. Je retourne donc chez audi, pour m'entendre dire que c'est un concour de circonstance et que ça n'a rien à voir avec mon entrée d'eau (jusqu'au pédalier). Pourtant lorsque je laissé l'audi, il n'y avait pas de problémes de freinage et aprés deux mois en concession ça marche plus.

Quelqu'un connait t'il le probléme ?, chez audi ils veulent encore tout démonter et me reprendre mon audi pour trop longtemps .

merci

Carbo

225070[/snapback]

 

salut, biggthumpup.gif et bienvenue.gif

 

si la pédale est devenue dure , je ne pense pas que cela vienne d'un probléme electrique, car le système de freinage reste purement mécanique:

un maitre cylindre qui fourni une pression hydraulique, une assistance de freinage grace au "mastervack" qui par dépression va t'assister dans la pression sur la pédale, un cicuit hydraulique allant jusqu'à etriers.

la partie electrique de l'ABS n'est montée qu'en "paralléle" de ton système de freins, donc même en cas d'un disfonctionnement electrique de l'ABS, ton système de freinage reste mécaniquement et hydrauliquement opérationnel.

je pense que tu as un problème sur l'assistance de freinage, il faudrait faire vérifier le "mastervack" et la pompe à vide ainsi que les durites entre ces deux éléments.

fais l'essai de freiner sur place moteur arrêté, en "pompant" ta pédale devient de plus en plus dure car ton système d'assistance de freins se décharge de la depression que la pompe à vide lui délivre lorsque le moteur est en route.Ce doit-être à peu prés la sensation que tu as ressenti en freinant lorsque tes freins sont devenus durs.

 

coucou.gif

 

tiens nous au jus bien.gif

Modifié par jossier.fa
Lien vers le commentaire
Partager sur d’autres sites

  • 3 ans plus tard...

déterrage de topic mais peut servir à d'autres

 

Peut se produire lorsque une ou des durites du circuit est percée/abimée .... (c etait mon cas...)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...