Aller au contenu

VW Seb

Utilisateur
  • Compteur de contenus

    891
  • Inscription

  • Dernière visite

À propos de VW Seb

  • Date de naissance 29/01/1981

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Seb
  • Localisation
    alsace
  • Marque et modèle
    A4 B7
  • Motorisation
    2.7 TDI

Visiteurs récents du profil

1 539 visualisations du profil
  1. Hello, petite mise à jour après quelques millier de km. (bientôt 340000 au compteur maintenant) Malgré le nettoyage à l'hydrogène, je trouve qu'elle lançaient encore très souvent une régé. Plus de défaut au tdb mais ça reste embêtant. Verif des valeurs au vcds et la charge calculé du fap était à 0.510 (d'après ce que j'ai trouvé à 0.550 il est censé être plein). Encore une fois c'est une charge uniquement calculé. Hormis cela la voiture fonctionne parfaitement. La valeur de pression différentiel est basse, signe que le fap n'est pas bouché. Je tente le tout pour le tout et déclare un remplacement de FAP donc valeur calculée remis à zero. Plus aucun problème! La voiture a parcouru env 2500km depuis la manip elle fait une régé de temps en temps comme avant. Un pote avec la même voiture et +/- le même kilometrage était dans le même cas. On a fait exactement la même manip (hydrogène + Raz fap) et depuis c'est bon. Donc à tenter si vous êtes dans le même cas.
  2. Hello Je viens vers vous au cas où quelqu’un avait déjà un phénomène similaire. Il y a un grincement vraiment pénible et difficile à localiser car cela raisonne dans la caisse. La voiture a 300k km mais les trains roulants sont niquel et sans jeu (voiture faisant principalement de l’autoroute). J’ai changé les amortisseurs arrières pensant avoir trouver un bruit suspect mais sans amélioration. Le bruit apparaît même en ligne droite quand on accélère, avec les coup de volant cela accentue le phénomène. J’ai déjà tenté un coup de wd40 sur les sb de trains et barre stab. J’ai fait une petite vidéo explicative https://photos.app.goo.gl/YmN4d3DZ6gYrvPS48 merci d’avance.
  3. Hello J'ai un soucis sur une A8 4E de 2008. Le volant, le réglage de hauteur de ceinture ainsi que l'appuis tête ne bouge plus avec la fonction mémoires. En les commandant directement sur les boutons, tout bouge sans problème. Le soucis est, je pense, dans le module 36. Il me dit que l'adaptation/basic setting n'est pas ok. Seulement le bouton basique setting est grisé. Je pense qu'il faut le code d'accès pour débloquer la fonction mais VCDS ne me le donne pas. Est-ce que quelqu'un peut me trouver ça ? Merci Je vous met le scan global (à savoir que la batterie est fatiguée, je vais la remplacer lorsqu'il reviendra.
  4. Chez le petit garagiste du coin. Et non sans aucun démontage.
  5. Normalement il n’y a aucun accoup ni vibration. J’ai 325000km avec ma multi (7 vitesses donc plus fiable que la 6 vitesses) et elle fonctionne parfaitement. Temps de chauffe tjs bien respecté et vidange au maxi tous 60000 sans jamais dépasser. C’est vraiment une merveille cette boîte.
  6. 10w60 c’est du miel. Sauf si le moteur est très fatigué et qu’il bouffe beaucoup d’huile je resterai sur une huile standard comme indiqué plus haut à savoir 5w40 ou 10w40
  7. Avec 300000 ne met pas de la flotte. Une bonne 10w40 pour ce bon vieux 2.5 et il te remerciera
  8. Hello Ma vaillante A4 arrive sur ses 326000km tjs encore sans aucun problème. Cette auto me fait halluciner (tout est encore d’origine que ce soit trains roulants, suspensions ou pièces moteur) Bref ces derniers temps elle régénérait très souvent sans arriver à la terminer et au bout d’un moment se mettait en défaut fap puis plus de puissance. Avec vcds j’ai procédé à plusieurs régénérations forcé. Ça permettait de rouler quelques jour mais à chaque fois la régénération ne se terminait pas (env 10min et le compteur kilométrique de la dernière régénération e passait pas à zéro). Il restait 13-14gr dans le fap. D’ailleurs pendant la régénération le fap avait du mal à dépasser 570° Je me suis donc dit que mon fap devait être fatigué ce qui dans l’absolu avec ce kilométrage est presque normal. J’ai quand même tenté un coup de décalaminage à 60€ Donc déjà 1er constat le moteur est nettement plus discret. Avant quand on mettait pied dedans on l’entendait un peu dans l’habitacle, là c’est top, presque une auto électrique lol J’ai donc relancé une régénération qui a duré nettement plus longtemps. Une bonne 1/2h, le fap est monté à + de 620°, la valeur de suie a baissé à 7gr, et le compteur kilométrique est bien passé à zéro. Ça fait un bruit de fou avec tous les ventilos à fond Bref si vous avez une auto avec un peu de km je pense que c’est bien de faire ça en préventif plutôt que d’attendre que le problème arrive.
  9. C’est bon ça fonctionne à niveau. Il y avait 2 problèmes en fait. 1erement il fallait recoder tous les calculateurs, je n’ai pas réussi avec vcds, obligé d’aller chez audi. 2ème problème c’est moi qui l’ai fait involontairement en démontant le cache de la serrure la prise du switch qui détecte la fermeture du hayon s’est débranché. Pas de défaut au vcds, juste un message pas très claire, "système éclairage défaillant" Bref tout est ok. Ça servira peut être à quelqu’un d’autre.
  10. Hello Je viens de monter un attelage sur un Q5 hybrid (qui décidement me donne du fil à retordre). L'auto est précablé donc on ne peux pas vraiment se tromper, il n'y a qu'un connecteur à brancher et le fil de masse. Après installation j'ai fait les codage suivant un tuto que j'ai trouvé sur le web: Codings: The control module is recognised and can be coded as original. Othewise use the full codings list below - Manual Method. This applies to Prefacelift Q5 (probably to all B8) [01 - Engine] [Coding - 07]->[Long Coding Helper]->Byte 6, Bit 3 Changed from 0 to 1 Check the following bit 3-5 is correct: Mine was pre-selected. Codings: [01 - Engine] [Coding - 07]->[Long Coding Helper]->Byte 7, Bit 3-5 depends mine is regulated double fan. [03 - ABS Brakes][Security Access - 16] (Enter code presented by program) [Coding - 07]->[Long Coding Helper]->Byte 1, Bit 7 Changed from 0 to 1 [09 - Central Elec] [Coding - 07]->[Long Coding Helper]->Byte 18, Bit 5 Changed from 0 to 1 [10 - Park / Steer Assist] [Coding - 07]->[Long Coding Helper]->Byte 0, Bits 0-3 Changed from 0000 to 0001 [19 - CAN Gateway]->[Installation List]->Tick 69 [046 - Central Convenience Module] - Long Coding 07- Byte 12 Bit 5 activate. Je peux me connecter au module de remorque 69, pas de défauts. Le seul calculateur que je n'ai pu modifier c'est l'ABS car VCDS demande un code de sécurité pour débloquer le codage que je n'ai pas Si quelqu'un a cela....? En fait j'ai 2 problemes maintenant - Voyant ESP allumé, défaut module ABS mal codé dans le calculateur, jusqu'à là ça ne me choque pas. - Plus chiant, les feux arrières ne fonctionnent plus du tout et j'ai un défaut dans le FIS "système eclairage défaillant", pas de défaut dans le module Cent Elec 09 Par contre si je branche une remorques, les feux de celle ci fonctionne mais rien sur la voiture. Je me dis qu'il faut que ce soit fait chez Audi. J'ai donc recodé mes calculos à l'origine et débranché la prise mais même probleme Défaut dans le calculo ABS (où pour rappel je n'ai rien modifié) et les feux qui ne fonctionnent plus. Je suis un peu dans la mouise. Une idée ? Ou c'est passage chez audi obligatoire. J'ai Odis depuis quelques jour mais je ne l'ai pas encore vraiment utilisé, je ne le connais pas. Il y a peut etre une manip à faire avec ce dernier ? Merci de votre aide.
  11. En effet c'est une carte noname. J'ai une bonne samsung dans ma gopro, je l'ai utilisé et ça semble passer. La maj n'est pas terminée mais aucune erreur.
  12. Hello J'ai suivi toute la procédure. Aucun problème pour update le firmware. J'ai supprimé l'ancienne carto tjs suivant le tuto mais lors de l'update de la carto j'ai des erreur - DATABASE XAC:0 144 - DATABASE XAC:2 141 une idée?
  13. Merci pour le partage. J'ai une 3Ghigh dans mon A6 de 2011, en K06, je peux faire la maj directement en K257? J'ai le bose, faut-il faire attention à quelque chose ?
×
×
  • Créer...