Aller au contenu

VW Seb

Utilisateur
  • Compteur de contenus

    887
  • Inscription

  • Dernière visite

À propos de VW Seb

  • Rang
    Forumiste sénior
  • Date de naissance 29/01/1981

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    Seb
  • Localisation
    alsace
  • Marque et modèle
    A4 B7
  • Motorisation
    2.7 TDI

Visiteurs récents du profil

1 097 visualisations du profil
  1. Chez le petit garagiste du coin. Et non sans aucun démontage.
  2. Normalement il n’y a aucun accoup ni vibration. J’ai 325000km avec ma multi (7 vitesses donc plus fiable que la 6 vitesses) et elle fonctionne parfaitement. Temps de chauffe tjs bien respecté et vidange au maxi tous 60000 sans jamais dépasser. C’est vraiment une merveille cette boîte.
  3. 10w60 c’est du miel. Sauf si le moteur est très fatigué et qu’il bouffe beaucoup d’huile je resterai sur une huile standard comme indiqué plus haut à savoir 5w40 ou 10w40
  4. Avec 300000 ne met pas de la flotte. Une bonne 10w40 pour ce bon vieux 2.5 et il te remerciera
  5. Hello Ma vaillante A4 arrive sur ses 326000km tjs encore sans aucun problème. Cette auto me fait halluciner (tout est encore d’origine que ce soit trains roulants, suspensions ou pièces moteur) Bref ces derniers temps elle régénérait très souvent sans arriver à la terminer et au bout d’un moment se mettait en défaut fap puis plus de puissance. Avec vcds j’ai procédé à plusieurs régénérations forcé. Ça permettait de rouler quelques jour mais à chaque fois la régénération ne se terminait pas (env 10min et le compteur kilométrique de la dernière régénération e passait pas à zéro). Il restait
  6. C’est bon ça fonctionne à niveau. Il y avait 2 problèmes en fait. 1erement il fallait recoder tous les calculateurs, je n’ai pas réussi avec vcds, obligé d’aller chez audi. 2ème problème c’est moi qui l’ai fait involontairement en démontant le cache de la serrure la prise du switch qui détecte la fermeture du hayon s’est débranché. Pas de défaut au vcds, juste un message pas très claire, "système éclairage défaillant" Bref tout est ok. Ça servira peut être à quelqu’un d’autre.
  7. Hello Je viens de monter un attelage sur un Q5 hybrid (qui décidement me donne du fil à retordre). L'auto est précablé donc on ne peux pas vraiment se tromper, il n'y a qu'un connecteur à brancher et le fil de masse. Après installation j'ai fait les codage suivant un tuto que j'ai trouvé sur le web: Codings: The control module is recognised and can be coded as original. Othewise use the full codings list below - Manual Method. This applies to Prefacelift Q5 (probably to all B8) [01 - Engine] [Coding - 07]->[Long Coding Helper]->Byte 6, Bit 3 Changed from 0 to 1
  8. En effet c'est une carte noname. J'ai une bonne samsung dans ma gopro, je l'ai utilisé et ça semble passer. La maj n'est pas terminée mais aucune erreur.
  9. Hello J'ai suivi toute la procédure. Aucun problème pour update le firmware. J'ai supprimé l'ancienne carto tjs suivant le tuto mais lors de l'update de la carto j'ai des erreur - DATABASE XAC:0 144 - DATABASE XAC:2 141 une idée?
  10. Merci pour le partage. J'ai une 3Ghigh dans mon A6 de 2011, en K06, je peux faire la maj directement en K257? J'ai le bose, faut-il faire attention à quelque chose ?
  11. Hello J'ai aussi une MMI High avec Bose, quasi la même version (Hnav_EU_K0206_2_D1) J'ai lu pas mal de chose mais entre les différentes version et tuto ce n'est pas évident de s'en sortir. Je ne voudrai pas faire de bétise ! Quelqu'un a un tuto clair et précis pour cette version avec les pièces à telecharger ? J'ai déjà trouvé une maj 8R0060884ED (6.24.2 2017) avec activator mais je ne sais pas quoi en faire. Merci
  12. Bon du coup j'ai revérifié. Les feux de jour c'est la barre de led. Je pense que c'est le cas s'il n'y a pas la barre comme sur la photo du dessus. Sur mon A4 b7 comme il n'y a pas de led et j'ai effectivement des p21w en feux de jour à ces emplacements. Les lumières intérieurs ne s'allument donc pas et c'est effectivement juste des feux d'appel de phare, mais uniquement quand les feux de croisement sont éteints! Quand les codes sont allumés, en faisant un appel, ce sont les xenons qui passent en phare. Bref ils ont implémenté ces ampoules juste pour les appels en journée... ça aurait
  13. Tiens je profite de ce topic. Je viens d'acheter une A6 4F de 2011 donc facelift et j'ai le bi-xenon, les leds sous le feux et dans les feux "intérieurs" une ampoule type H1 ou H7 (pas de P21W comme j'ai pu lire plus haut) J'ai beau mettre code, phare, appel de phare, ils ne s'allument jamais? A quoi servent-il ? Sur cette photo on voit bien qu'il y a une simple ampoule 21W Mais chez moi il n'y a pas ce type d'ampoule Merci
  14. Elle date de juin 2011 soit une des dernières produites. Souvent en fin de série les constructeurs font un peu n'importe quoi :)
×
×
  • Créer...