Aller au contenu

jossier.fa

Utilisateur
  • Compteur de contenus

    320
  • Inscription

  • Dernière visite

À propos de jossier.fa

  • Date de naissance 05/09/1977

Méthode de contact

Visiteurs récents du profil

535 visualisations du profil
  1. salut, c'est effectivement vrai (sur les Peugeot par exemple), mais , à ma connaissance , pas sur l' RS 4 ... bizarre bizarre .... <_<
  2. salut, en as tu parler à ton concessionnaire ? il a peut etre une info en interne ... qui sait ! comme ca par exemple : " le client se plaint par moments d'une marche irrégulière du moteur combinée à un bruit de combustion prononcé ou à des cognements au démarrage ou à l'accélération. Dans certains cas, de brefs à-coups sont également ressentis lors du changement de mode de fonctionnement sans que des ratés de combustion ne s'enregistrent en mémoire de défauts Cause : • Les moteurs FSI à injection directe d'essence peuvent travailler en deux modes de fonctionnement, le mode homogène et le mode stratifié. Au mode de fonctionnement particulièrement économique qu'est le mode stratifié, sont cependant liés un bruit de combustion plus dur et une marche plus rugueuse du moteur. • La combustion du concept de moteurs FSI peut occasionner des cognements prononcés dans certaines situations. Ceci améliore la performance du moteur dans les limites de la régulation anti-cliquetis. C'est le standard technique du moment qui n'a aucune répercussion négative sur la durée de vie du véhicule." tiens nous au jus !
  3. ils sont vite dépassés dis donc !!! .... <_< que donnent les relevés de pression de suralimentation, de débit d'air , en actionnant par dépression la capsule de régulation du turbo est-ce qu'elle va et vient correctement ? les durites de depression ne sont elle pas percée ? la réserve de depression dans l'aile AVG est elle étanche ? le pilotage de la N75 est il correct ? le capteur de pression de sural. donne t il la bonne pression ? tant de chose à contrôler .... avant de changer un injecteur à 600 euros ! tiens nous au jus ! :coucou:
  4. salut, :bigthumbup: effectivement c'est une des premières choses que je vérifie sur ces V6 en cas de manque de pression de suralimentaton.... tiens nous au jus ! a+
  5. bonjour, ca m'interesse aussi !!! up ! up ! a+
  6. tout a fait ! on peut trouver des turbos en échange standart chez HP turbo par exemple ( il y en a d'autres ) pour 2 à 3 fois moins chére que chez VAG ! sachez que VAG lui meme dans certains cas, se sert dans ces boites trés sérieuse. par expérience, je sais que le démontage et le nettoyage "simple" ne suffit pas, le probléme revient à la longue.... il faut utiliser des moyens plus efficace, démontage complet, passage aux ultras-son etc... :coucou:
  7. salut es- tu sure que l' A6 soit équipée de cette sonde ? d'aprés moi L'a6 n'en n'ai pas équipée. a+
  8. salut , le probleme vient de la basse pression, elle est trop basse ( inferieur à 2 bars) ce qui entraine le "givrage" de l'evaporateur ( radiateur de froid ) une fois givré il laisse passer moins d'air, voir pas du tout... le probleme peut etre du a un tuyau bouché qui ferait effet de "détente" ou à l'etrangleur qui serait bouché et detendrait beaucoup trop. Sur certains modéles il y a une sonde de temperature sue l'évaporateur qui permet de couper le compresseur de clim. en dessous de 5 ou 6 C° et ainsi d'empécher le givre de se former. Mais malheureusement l'A6 n'en n'ai pas équipée... cependant je crois me rappeler que sur les A6 il y a eu une info interne concernant ce probleme, la solution etant l'echange du compresseur...je sais que les "puristes" en clim vont faire des bonds et se demander pourquoi le compresseur est en cause! car moi même j'ai été etonnémais par experience , j'ai eu le cas sur une A6 et l'echange du compresseur a fait remonter ma basse pression à 2 bars ( pression normal pour un bon fonctionnement)depuis plus de probléme ! A+
  9. salut, Seat utilise aussi l'Immotronic...le principe reste le même .
  10. salut, dans ton cas , et connaissant bien ce moteur, je dirais que la culasse est à changer...les premier 2.0 l TDI 16 s sont sujet à ce genre de problème...ton concessionaire, s'il a bien consulté ses infos internes est au courant !
  11. salut , je vais me répeter, mais je ré-édite ce que j'ai dis plus haut ! Si le niveau descend au mini ( sans descendre plus bas ) et que le voyant d'alerte de niveau ne s'allume pas il n'y a pas de quoi s'inquiéter ... c'est normal
  12. trés trés trés fortement conseillé !
  13. salut, ce message d'erreur" Unité de commande moteur bloquée" corespond tout à fait au probléme d'antidemarrage.Ce defaut à été lu dans la mémoire de defaut du boitier moteur car c'est le boitier d'antidemarrage qui l'a bloqué pour interdire le demarrage suite au "signal trop faible" du transpondeur. ton garagiste aurait dû interoger la mémoire de defaut de "l'immotronic". comme tu as pu le constater, le problème ne vient pas des clefs, reste donc à ton concessionnaire de tester l'antenne intégré au Neiman et le boitier Immotronic. tiens nous au jus
  14. salut, que le niveau passe du maxi au mini par les températures qui courent ne me semble pas inquiétant...N'oublions pas que le vase d'expansion porte bien son nom ! Néanmoins si le niveau descend en dessous du niveau mini et fait s'allumer l'alerte de niveau, là il faudra chercher la fuite.
  15. salut, ton A3 est-elle d'avant 2000 ?si c'est le cas, il y a de fortes chance que ce soit ton demarreur qui soit fatigué ( c'est un probléme connu du groupe VAG...) en vieillissant les demarreur montés sur les moteurs tels que le tiens ( 90 et 110 ch ) tournent moins vite ( c'est assez peu perceptible, mais il en faut peu...) et de ce fait , le moteur peine à demarrer, même avec une batterie en trés bon état. Pour savoir si c'est bien lui la cause du problème, essais ceci : débranches la sonde de température d'eau et essai de demarrer, si le demarrage est meilleur c'est que ton demarreur est "fatigué". VAG s'est rendu compte de cette faiblesse et depuis les modéles 2000, les demarreur ont été optimisés.
×
×
  • Créer...