Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Indicateur de niveau de liquide de lave-glace


dante20007
 Partager

Messages recommandés

Bonjour,

 

Dans le configurateur Audi (http://configurator.audi.fr) pour une S Line, il est écrit que "L'Indicateur de niveau de liquide de lave-glace" est de série.

J'ai beau cherché je ne vois aucun indicateur dans mon A1 ?

Ça vous dit quelque chose ?

Est-ce juste une alerte qui s'affiche lorsque le réservoir de liquide est vide ?

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Je pense que c'est le témoin lorsqu'il n'y en a pu !

Après j'ai pas de sline j'ai ambition de luxe mais ça me paraît peu probable d'avoir un indicateur de niveau de lave glace

Lien vers le commentaire
Partager sur d’autres sites

Je pense que c'est le témoin lorsqu'il n'y en a pu !

Après j'ai pas de sline j'ai ambition de luxe mais ça me paraît peu probable d'avoir un indicateur de niveau de lave glace

 

Ok donc ça serait juste une alerte qui remonte lorsque c'est vide... ?

Lien vers le commentaire
Partager sur d’autres sites

J'ai pas fais gaffe à cette indicateur mais un indicateur complet juste pour le liquide lave glace ça me parait too much, peut etre qu'il ne se déclenche que quand c'est entièrement vide ?! Oo

 

Faudrait vérifier le manuel !

Modifié par kookix
Lien vers le commentaire
Partager sur d’autres sites

Invité LeoLeandro

c'est juste que lorsque le niveau de liquide lave glace est en dessous de X ml , tu as une information sur l'ODB avec une alerte BIPP

Lien vers le commentaire
Partager sur d’autres sites

Pour les liquides refroidissement et huile moteur, on a également une notification ?

 

Car je viens de controller mon refroidissement et il était en dessous du min, pas grand chose, 2mm mais bon, rien à l'ODB. (mon A1 a 4 mois avec 9200km au compteur)

Mon CC m'a dit que c'était normal, il faut retirer le capuchon car sous pression (le fait est que j'ai controllé à froid après une bonne nuit de repos...) bref il a rajouté ce qu'il fallait =/

Lien vers le commentaire
Partager sur d’autres sites

Et pour la pression des pneus, à quel moment l'alerte intervient ? Quand il manque 1 bar ? J'ai l'impression que le seuil d'alerte est super bas...

Lien vers le commentaire
Partager sur d’autres sites

Il faut quand même que la pression ait bien baissée pour le détecter, car je crois que c'est les capteurs ABS qui déclenchent l'alarme quand ils détectent une différence de rotation sur une roue.

En fait, il n'y a pas de capteur de pression.

Lien vers le commentaire
Partager sur d’autres sites

Sur mon attraction,j'ai déjà eu l'alerte ODB me disant "Niveau liquide lave glace faible"

 

donc ça doit être de série d'est qu'on à l'odb

Lien vers le commentaire
Partager sur d’autres sites

oui on a aussi une alerte sur l'ODB pour les 2 ... mais elle intervien bien en dessous du niveau minimum :)

Mal foutu leur truc, faut attendre que ça soit plus que urgent pour nous le notifier ? Oo

 

@dante20007

Pour la pression.

En crevaison lente, l'indicateur m'a notifié 1 jour à l'avance.

Je comprenais pas le jour même mais effectivement le lendemain le pneu était bien à plat xD

 

Et si den's dit la vérité, on se fait bien entubé ! mais bon pour ma part il a fonctionné comme il le devait =)

Modifié par kookix
Lien vers le commentaire
Partager sur d’autres sites

Non,non justement.

Moi je pensais que c'était une erreur, car voiture neuve, etc... peut être un bug...

A savoir que j'ai crevé au bout d'une semaine... (1500km au compteur)

J'ai été notifié, pression faible, veuillez contrôler la pression des pneus, dans la soirée.

Chose que je n'ai pas faite. (elle a une semaine, impossible me dis-je !)

J'ai roulé un bon 50km avec, rentré à la maison, dormi une nuit

Et le lendemain : pneu effectivement crevé

 

Donc pour ma part je dirais que c'est fiable malgré le post de Den's plus haut

Modifié par kookix
Lien vers le commentaire
Partager sur d’autres sites

Donc c'est fiable en cas de gros pbl (crevaison), mais il ne faut pas compter dessus pour être alerter lorsqu'il manque un peu de pression... ?

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai pas dit que ce n'était pas fiable, mais simplement que le fonctionnement n'est pas avec un capteur de pression dans la roue, comme sur certains modèles.

A vérifier....

Mais si c'est fiable et bien tant mieux et.....encore heureux !

Lien vers le commentaire
Partager sur d’autres sites

Ok donc je confirme : Indicateur pression des pneus : Fiable =)

 

Sinon hier avec la neige, j'ai pu testé l'ESP !

Sur autoroute je dirais que ça fonctionne pas mal mais bon je n'allais pas faire le fou, au dela des 50km/h c'était déjà "juste"

Donc dès que ça commence à patiner, l'indicateur se déclenche ensuite il se passe quelque chose mais quoi ? XD à mon avis elle stabilise à la vitesse max sans qu'elle patine, enfin en ligne droite c'est pas flagrant ! xD Perso j'enclenche la vitesse au dessus et l'indicateur disparait ;) (vous faites comment les S-Tronic ?=P )

 

Et sur un parking de commerce complètement enneigé, où il y avait aucune trace, premier à passer =)

Je me suis fait plaisir, je voulais tester quelques drifts =P Et ben elle est pas faite pour ! AVEC ou SANS ESP surtout AVEC ! enfin j'ai pas touché au frein à main car voiture neuve ^^

En tout cas ça ma permis de voir comment elle se comporter et surtout ce qu'il fallait pas faire si on glisse ! Ne pas rester appuyer sur la pédale de frein et se dire : "Je suis dans la merde" !!

Enclencher une vitesse, jouer avec l'embrayage et mettre quelques coup d'accélération pour reprendre contact avec le sol ! Je me suis fait un petit stage "Garder le controle de son A1 sur la neige/verglas " xD

Bref en faite si vous avez vu le sujet : A1 vs GTR on le savait deja qu'elle ne driftais pas ^^ mais bon c'était pour le kiff ;)

Modifié par kookix
Lien vers le commentaire
Partager sur d’autres sites

Je considère que ce n'est pas super fiable, j'ai crevé sur l'autoroute en Mini (même principe de fonctionnement que l'A1), et je n'ai jamais eu aucune alerte et pourtant le pneu était bien à plat. J'ai roulé plusieurs km avant de me rendre compte qu'il y avait manifestement un problème, résultat pneu foutu alors qu'il aurait été réparable si je m'étais arrêté rapidement.

Peut être un défaut sur cette Mini, car sur mes 2 précédentes Mini cela fonctionnait correctement (une crevaison sur la première Mini et une différence de pression détectée sur l'autre).

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Pour ma part, j'ai eu une alerte cet après midi m'indiquant un niveau bas de liquide lave glace. J'ai une "ambiante" qui a de série l'ordinateur de bord. Je n'ai pas les xénons. Donc je pense que toutes les A1 ont cet indicateur (fort pratique au demeurant).

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...