Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Code défaut S3 8L


Kev006
 Partager

Messages recommandés

Salut à tous ;)

 

j'ai besoin de vos lumières.

 

Un ami a une S3 8L est il a le voyant ABS et ESP allumé au compteur.

 

J'ai scanné et y'a ça qui ressort :

 

 

Address 03: ABS Brakes Labels: 8N0-907-379-MK20-E.lbl

Part No: 8N0 907 379 E

Component: ESP 20 CAN V004

Coding: 18448

Shop #: WSC 06435

VCID: 3E794F5C3A6CAAE

 

1 Fault Found:

01324 - Control Module for All Wheel Drive (J492)

49-00 - No Communications

 

 

 

Aucun soucis au volant, pas de perte de puissance enfin la voiture roule bien.

 

J'ai testé l'ABS, ça a l'air de fonctionner.

 

Merci à vous.

Lien vers le commentaire
Partager sur d’autres sites

Ok, merci

 

Si c 'est la prise ça se situe ou ?

Si c 'est le boîtier, ça reviendrais à combien de le faire changer ? Est ce dur à changer soit même ?

 

Merci les amis.

Lien vers le commentaire
Partager sur d’autres sites

je viens de lire ton sujet on a bien l'aire d'avoir le meme defaut , a demonter c'est tres simple tu leve un peu le voiture de l'arriere pour que tu puisse couler dessous , apres tu te glisse jusqu'a ton coupleur a coter du pont et sur la gauche de tout sa tu as ton calculateur qui tient par deux vis btr tu les enleve apres ton calculateur vient faire atention deriere il ya une platine dorée le mieu c'est que tu la laisse dessus , tu declips les deux prise du calculateur et le tour est joué , parce que le calculateur chez audi coute 1200 euros donc il faut essayer de le reparer , tien moi au courant

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...