Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Parrot sur RNS pack Bose


T0MS
 Partager

Messages recommandés

Bonjour a tous, après de multiple recherche sur Google et sur le forum, rien de concret ou qui répond a les questions donc je vous les posent ici :

 

J'ai un Parrot mki9200 mais il fonctionne que sur une petite enceinte sur le côté gauche sous le volant... Et biensur quand je met une cle USB donc sa coupe le son de la radio qui fonctionne sur toutes les enceintes Bose, comment modifier pour que le Parrot marche sur le Bose, quel faiseau est bon ?

 

Pour la TV, pour passer en numérique quel adaptateur tnt acheter ?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

plop a toi,

 

comment as tu connecte ton 9200 ? j'ai le 9100 et ca fonctionne plug and play sur les enceintes avant, pour l’arrière il faut bidouiller mais ça fonctionne. en communication si tu branche les enceintes arrières tu as un bruit de fond (a cause du bose) donne plus d'infos on dois trouver une solution.

 

J

Lien vers le commentaire
Partager sur d’autres sites

Invité funzy74

t'es en iso sur ta voiture? si oui pas de souci pour moi non plus.

sauf que j'ai pas le sons a l'arriere mais ca me va tres bien, meme pour eccouter du son

Lien vers le commentaire
Partager sur d’autres sites

t'es en iso sur ta voiture? si oui pas de souci pour moi non plus.

sauf que j'ai pas le sons a l'arriere mais ca me va tres bien, meme pour eccouter du son

 

ok donc ca fonctionne normalement mais les canaux avd/avg sont sur le deuxième connecteur 8 pin (les 4 du centre) et les canaux arrières g/d sont sur le connecteur 20 broches. le parot coupe automatiquement le sont du poste, tu ne dois pas brancher le fil mute ça coupe les enceintes arrières (actives) et un claquement se produit.

 

tu confirme ou je n'ai rien compris ?!?

Lien vers le commentaire
Partager sur d’autres sites

J'ai trouver un câble sur câble-pour-Parrot ... 129€ le câble est le son doit être de partout meme au enceinte arrière et caisson, mais le prix est élever et je ne sais pas si le son sera top

Lien vers le commentaire
Partager sur d’autres sites

Invité funzy74

Chez moi pas de claquement j'ai relié le mute n 3 il me semble et tout va pour le mieux par contre si tu branche les hp arrière il se peux que l'ampli fasse un clap

 

J'essaierais de prendre une vidéo dans la semaine si tu veux

Lien vers le commentaire
Partager sur d’autres sites

  • 5 mois plus tard...

Hello, même soucis sur une audi A4 de 2001, le son de mon parrot mki9200 sur sort que sur les hp avant ( système bose ampli a larriere, avec concert) que faire pour avoir le son sur les hp avant et arrière ?

 

Merci pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...