Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour

 

Après avoir fait une recherche, je me décide a posé cette question, ma lumière plafonnier principal ne fonctionne plus ni avec l'ouverture a distance, ni en manuel avec le bouton, par contre les deux lecteur de carte marche bien. Je précise que l'ampoule est bonne et que mon tt est un 1,8 t de 1999. Quelqu'un a déjà eu se problème?

merci

Lien vers le commentaire
Partager sur d’autres sites

c'est un mauvais contact dans le plafonnier, part contre j'ai pas trouver comment le démonter :(

Lien vers le commentaire
Partager sur d’autres sites

Moi, j'ai un problème à peu près similaire. Ma lumière de plafonnier marche de façon aléatoire, mais je t'avoue que je m'en suis pas encore soucié, dernièrement j'étais sur mes problèmes de débimètre.

Quand j'aurais le temps, je jèterai un oeil là-dessus.

Lien vers le commentaire
Partager sur d’autres sites

Il faut en effet démonter le plafonier, attention car c'est fragile et si tu péte les ergot alors il ne tiendra plus tout seul au remontage. C'est en fait un mauvais contact, tu peut mettre un plastique ou un riselant pour maintenir la prise sur la patte de connexion.

Lien vers le commentaire
Partager sur d’autres sites

merci oliv33 j'ai vu que ça a l'air fragile, j'ai tenté de tiré dessus mais je sent bien que ça risque de cassé, mais là a l'avoir bouger ça fonctionne donc je vais pas tenté le diable lol

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...