Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

TTfrank49

Utilisateur
  • Compteur de contenus

    349
  • Inscription

  • Dernière visite

À propos de TTfrank49

  • Rang
    Forumiste confirmé
  • Date de naissance 07/07/1984

Information de profil

  • Sexe
    Homme
  • Localisation
    Maine et Loire - 49
  • Marque et modèle
    TT 1.8T 225ch mk1 Seat Léon 2.0 TDI 140ch
  1. Après toute une semaine passée dans le garage, sans enlever le fusible de l'autoradio, ma voiture a démarré sans aucun soucis :) Merci à tous pour vos précieux conseils
  2. Merci. J'ai fait la modif hier après-midi, et ça marche plutôt bien pour l'instant :bien: . Sauf que mon fusible de l'autoradio a grillé dans l'après-midi, j'opte pour un dommage collatéral causé par l'extraction de celui-ci pendant plusieurs semaines... <_< Je n'ai plus qu'à voir si dans le temps, ma batterie tient. A priori, à partir de mardi je ne la prendrais pas pendant une semaine, donc réponse dans une semaine...
  3. Ok. je vois bien, mais il se trouve où ce boitier relais exactement?
  4. J'ai cherché un 12v après contact sur la boîte à fusibles mais je n'ai pas trouvé... :( Depuis j'enlève le fusible et je n'ai pas encore eu de mauvaise surprise...
  5. Pas eu le temps de changer le calorstat avec les fêtes de fin d'année... Mais depuis la semaine dernière, quand je suis sur route, la température (l'aiguille) ne monte plus du tout au-delà de 70-75°C, il n'y a plus l'effet "yoyo" que j'observais avant... Les seules fois où j'atteins 90°C, c'est en ville. Alors c'est sûr, c'est le calorstat?
  6. Avant de me lancer dans la modification du câblage (et en plus j'ai pas trop le temps avec les fêtes de fin d'année), j'ai rentré ma voiture, retirer le fusible de l'autoradio, et comme je ne devrais pas reprendre ma voiture avant quelques jours, je verrai bien si la batterie se décharge...
  7. ça change quoi de l'éteindre avant ou après le contact? Fusible 42, il me semble et contrairement à ce que j'ai peu dire, il ne contrôle que l'autoradio :bigsmile:
  8. Pas de bluetooth activé... Le fusible de l'autoradio coupe aussi la centralisation à priori? En tout cas, selon le manuel Audi, j'ai pas fait l'essai encore... Pas pratique si c'est la cas... J'essaierai de prendre des photos du montage de mes fils d'autoradio cet après midi
  9. Ma voiture a démarré ce matin :) Plus qu'à espérer qu'elle reparte tout à l'heure. Cet aprem, je m'attaque à l'autoradio
  10. Je suis actuellement en train de recharger ma batterie, il faut bien que je puisses sortir de chez moi demain. Pour que la garantie marche, je suppose que je dois me présenter avec une batterie vide... :bigsmile: ? Sinon, je veux bien revoir le branchement de mon autoradio, mais je ne suis pas très inspiré... Si je ne me trompes pas, le jaune est censé être le plus permanent, non? Et le rouge/blanc, le plus après contact? Je ferais des essais demain, une fois que ma batterie sera rechargée. En attendant de trouver meilleure solution, j'enlèverai mon fusible. Dîtes, à tous ceux qui enlève les fusibles d'autoradio, vos autoradios ne sont pas d'origine, c'est bien ça? ;-)
  11. J'enlève systématiquement les clés... Plus ça va, plus je penche vers une connerie autour de l'autoradio. Et oui, parce que j'ai un branchement à la con derrière mon autoradio, mon autoradio ne se coupe pas automatiquement quand je coupe le contact... J'avais déjà essayer d'élucider ce mystère qui n'a rien d'un bricolage, le branchement est super propre... En fait, j'ai le fil jaune qui est branché avec le fil rouge juste derrière le bornier de la voiture, au travers une sorte de domino...
  12. Bonjour à tous, Je viens vers vous, en quête de bons conseils. L'hiver approche, et comme l'année dernière, à chaque fois que je veux prendre ma voiture le matin (1 à 2 matins par semaine), ma batterie présente des signes de faiblesse... et ma voiture finit par ne plus démarrer... L'hiver dernier, après quelques recharges de batterie, j'en avais eu marre, j'avais donc remplacé la batterie. Et voilà que cette année, mes déboires recommencent... j'ai voulu prendre ma voiture ce matin, et là plus de batterie... La batterie n'ayant que 8 mois, je doute qu'elle soit déjà morte. Après je me dis que cela pourrait être l'alternateur, mais ça devrait être un pb systématique été comme hiver... Alors qu'est ce qui, selon vous, dans nos TT, pourrait être sensible à un temps plus frais et humide et qui ferait que je n'arrive pas à démarrer l'hiver? Pour info, mon TT dort dans un garage. J'ai également pensé à un problème de PI, alors j'ai essayé d'enlever les fusibles 11 et 14, mais ça n'a rien donné. J'ai regardé la tension en sortie de batterie, elle est bien "vide", seulement 11V à vide. Je pensais donc à une fuite de courant, mais comment vérifier? Et pourquoi maintenant et pas le reste de l'année? Pour info, j'ai remplacé mon autoradio, il y a 2 mois, mais si je l'avais mal raccordé, ça se serait vu dès le début... Aidez-moi, svp...
  13. Non je ne les ai pas juste regardé, je les ai testé en suppression et ça n'a rien donné. Pour le vagcom, j'en ai pas...

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...