Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Mes questions avec un grand poind d ?


Messages recommandés

Afficheur : Tachymètre numérique abstandhalter.gif

bon je voulais savoir comment obtenir l affichage en temps réel de la vitesse.

j ai vu ça ici et sur des images et video

ils parlent d ordinateur de bord , j en ai un , mais la vitesse moyenne globale ou du trajet.

A quoi est ce lié ? sachant que j ai une ambition Luxe de 2007 .

Modifié par heinzlala
Lien vers le commentaire
Partager sur d’autres sites

C'est arrivé après il me semble, désolé.....

 

Tu as vérifié dans TA notice d'utilisateur ?

En tout cas dans celui de ma 2005, ce n'est nullement mentionné.

 

Dans tous les cas le compteur est assez lisible, non ?

 

 

Si tu trouves que non, essaie une Skoda Superb, c'est tellement serré entre 90 et 120 que lors de l'essai je me suis dit "merde je roule à combien là ?????" et dans ce cas précis, vive le tachy électronique !

Lien vers le commentaire
Partager sur d’autres sites

Docte56 a raison. C'est à partir de 2008. Perdu ! Désolé !

Lien vers le commentaire
Partager sur d’autres sites

vous êtes sur que ce n'est pas fin 2006, avec l'arrivé du 233cv :blink:

Essais d'appuyer sur le bouton situé SOUS le comodo des essuies glaces, sinon, sur le bouton " mode " situé à gauche sur le volant .

A + :coucou:

Lien vers le commentaire
Partager sur d’autres sites

C'est bien ce qu'il me semblait, c'est apparut avec le 1er restylage de fin 2006 . :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Essais d'appuyer sur le bouton situé SOUS le comodo des essuies glaces

 

Je confirme, il faut appuyer sur le bouton qui se trouve dessous sur commodo des essuies-glaces .

Il y a en tout 3 modes .

En revanche, de mémoire la mienne ne le faisait pas au départ, il me semble que j'ai fait une manip au départ, je ne sais plus laquelle, mais peut-être bien que c'est avec un appui long sur ce même bouton .

Essaye déjà comme ça heinzlala, mais si c'est une 2007, il n'y a pas de raisons pour que tu ne l'ai pas :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Je confirme, il faut appuyer sur le bouton qui se trouve dessous sur commodo des essuies-glaces .

Il y a en tout 3 modes .

En revanche, de mémoire la mienne ne le faisait pas au départ, il me semble que j'ai fait une manip au départ, je ne sais plus laquelle, mais peut-être bien que c'est avec un appui long sur ce même bouton .

Essaye déjà comme ça heinzlala, mais si c'est une 2007, il n'y a pas de raisons pour que tu ne l'ai pas :bigthumbup:

 

ça me rassure , je vais regarder cela ce soir donc en rentrant du boulot j espère que ça marchera pour mon cas.

Lien vers le commentaire
Partager sur d’autres sites

sinon voilà le codage pour les A6 à partir de fin 2006 : codage VAGCOM

 

je n ai pas le vagcom , c est un peux du chinois pour l instant pour moi.

J espère déjà trouver la bonne manip et regarder de plus près le manuel utilisateur que j ai survolé pour l instant.

Merci déjà pour les réponses.

Lien vers le commentaire
Partager sur d’autres sites

ça marche , génial , c est bien le bouton sur la face inférieur du comodo d essuie glace.

Je confirme donc que pour cette option c est bien à partir de 2006 apparemment vu que mon auto est de juin 2007.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...