Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

repaire capteur papillon


power s4
 Partager

Messages recommandés

bonsoir à tous !

 

voila tout à l'heure j'ai débranché mon capteur papillon et mis en route la voiture car je nettoyer les connections et j'ai oublier de branché celui-ci

j'ai couper tout de suite et je l'ai rebranché puis quand je l'ai redémarré mon ralenti reste a 1100 tours et veut plus redescendre à 900 tours ! ps: pour les nettoyer mes connections j'ai utilisé un produit expres et attendu que tout soit bien sec !

 

 

voila a votre avis que doit je faire ?

 

merci pour vos conseil

Lien vers le commentaire
Partager sur d’autres sites

bonsoir j'ai eu le temps de faire un diagnostique

 

et j'ai bien deux défault mes je ne c'est pas a quoi sa correspond si quelqun peut m'aidé merci :rolleyes:

 

2 fault found

 

17952 - Angle sensor 1 for throttle actuator (G187) : Signal too Large

 

p1544-35-10 - - - intermittent

 

 

17580 - Angle sensor 2 for throttle actuator (G188) : Signal too Low

 

p1172-35-10 - - - intermittent

 

j'ai effacé les deffault mes ces toujours pareil HELP :(

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

Efface le code défaut avec le vagcom et mets le contact et attends au min 6 secondes avant de toucher quoi que ce soit. Normalement au bout de ces 6 sec, le calculateur procède à un ajustement des deux capteurs du boitier papillon (calibrage). Tu entends a ce moment le boitier papillon procéder à cet ajustement. Une fois que c'est fini, le calibrage est ok et tu peux rouler normalement.

Dès que tu débranches le boitier papillon le calculateur enregistre un défaut et il faut le recalibrer par la méthode décrite au dessus ou alors avec le vagcom avec le "basic setting"

Modifié par Vince67
Lien vers le commentaire
Partager sur d’autres sites

Pas de quoi les gars! Si je peux rendre service c'est tant mieux. J'ai moi même été longtemps à la recherche d'infos sur des pbs divers avant que d'autres me dépannent. :bigthumbup: :bigthumbup:

 

@ popoff06 : tu vas bientôt devenir un expert vu ce qui t'attends... :coucou: :bigsmile: :bigsmile:

Modifié par Vince67
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...