Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

 

J'ai mon fusible de pompe lave phare xénon qui crame et bien sûr les lave-phares ne sortent pas. Il n'y a pas d'écoulement de liquide non plus. Je pense donc que c'est un problème sur la pompe elle-même.

Quelqu'un connait-il un tuto pour le remplacement de la pompe ? Faut-il tomber le parce-choc avant ?

 

Merci

 

PS j'ai un TT de 2003 coupé 180CV

Lien vers le commentaire
Partager sur d’autres sites

bonsoir,

 

la pompe est dans un passage de roue, au niveau du reservoir de lave glace. Pas nécessité de déposer le pare choc :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Merci pour l'info. Je vais déjà essayer par le passage de roue.

Est-ce que quelqu'un connait la référence de la pompe ? J'ai trouvé 2 réf sur Oscaro... <_<

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...