Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme sur golf IV


junk
 Partager

Messages recommandés

:coucou: salut ;j'ai un ami qui possède une golf IV 14.16S de 1998.

Ce matin il prend sa voiture pour aller faire des courses il ferme toutes les portes

 

avec la centralisation tout se passe bien mais quand il repart ;pour ouvrir sa golf plus rien ne fonctionne

 

( vitres électriques ,verrouillage des portes ). :furious:

Il constate qu'au niveau du compteur l'horloge s'est remis a zéro. Les fusibles son ok ,la batterie aussi. <_<

 

Par contre pas de problème au niveau moteur,il démarre normalement .

 

D'ou vient ce problème? Merçi de vos réponses. :malelovies:

 

CORDIALEMENT

Lien vers le commentaire
Partager sur d’autres sites

ok merçi pour le tuto ,je vous tiens au courant.

 

Demain je compte démonter ce fameux module avec mon ami.

Lien vers le commentaire
Partager sur d’autres sites

salut,j'ai démonté le module(coté chauffeur) mais toutes les soudures sont bonnes <_< ,rien n'est cassé OU abimé.Tout est ok.

 

Est-ce- qu'il faut que je démonte le module coté passager .

D'ou vient alors ce problème? :furious:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

.

 

 

Je suis ton topic depuis le début, mais bon, il est vrai que le forum Golf IV qui est un excellent forum t'apportera plus de réponse que nous, surtout que c'est pas la même technologie entre les premières Audi A3 et la Golf IV en terme de système de vitres électriques "confort".

 

 

Actuellement, est-ce que tout fonctionne normalement ?

 

Qu'est ce qui ne fonctionne pas bien ?

 

.

Lien vers le commentaire
Partager sur d’autres sites

salut david 33 ce qui ne fonctionne pas sont:les vitres électriques,la centralisation. :colere:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...