Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A3 tdi 130 quattro


ketan
 Partager

Messages recommandés

par moment mon A3 fait des ratés donc j'ai changer le filte a gazoil mais sa le refait si quelqu'un peut m'aider merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

j'ai acheté le logiciel audi pour dianostiquer avec la prise donc je vais esseyer j'ai aussi la joge de températue qui marche de temps en temps des fois elle monte et redessent lentement,des fois elle marche des fois elle reste a 60° bizard merci pour les info c sympa

Lien vers le commentaire
Partager sur d’autres sites

Présente toi avant c'est pas dur !, un forum c'est pas juste quand il y a un problème ! c'est pas pour toi spécialement ;)

Lien vers le commentaire
Partager sur d’autres sites

Lol Kev006 ^^

 

Sinon comme d'hab, tente de débrancher ton débimètre afin de voir si tu ressent une différence, ca peut être le début des recherches ...

Lien vers le commentaire
Partager sur d’autres sites

Pareil que Kev : un BONJOUR ca ne fait pas de mal... m'enfin..

Et comme Mind : débranche le débitmetre et tu verras si ca tourne rond (t'inquietes tu riques de perdre quelques poneys mais c'est pas grave... ;) )

Lien vers le commentaire
Partager sur d’autres sites

hé! j'ai 20 ans et je suis poli !

Ketan n'est pas le seul concerné, loin de la, et en ce moment j'en voit de + en + (je deviens parano surement :P ^^)

 

enfin on va pas rentré dans un débat...

 

En espérant quand même que tu trouve la solution pour ton audi ! :bien:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...