Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Léve-vitre avant bloqué


vincent1802
 Partager

Messages recommandés

Bonjour à tous,

 

Je possède une A3 1.6 de 2000 et j'en suis très content et fier sauf que ces derniers temps, j'ai mes vitres avant qui reste bloquées et cet été, j'en ai bien souffert avec la chaleur dans le Sud !

 

Uniquement les 2 lèves-vitres avant ne répondent plus.

J'entends bien le clic-clic du lorsque j'actionne le bouton dans la portière mais rien d'autre.

 

J'ai démonté la garniture, je ne vois rien d'anormal (plastique non cassé).

 

J'ai du mal à penser que les 2 lèves-vitres sont tombés en panne.

 

Le premier garagiste que je suis allé voir ne veut même pas essayer de trouver la panne et m'a envoyé chez le seul concessionnaire de Toulouse à Labège.

Je suis allé les voir mais ceux-ci m'ont déjà prévenu qu'il me prendront au moins 1h30 pour dégarnir les portes et après xx heures encore pour trouver la panne donc c'est à moi de voir....

 

Bref, si cela se trouve, c'est simplement un relais grillé ou une connerie...et j'aimerais bien essayer de trouver par moi-même du coup craignant un coup de bambou des garagistes.

 

Quelqu'un aurait-il le plan du shéma électrique concerné ?

Par où passe le faisceau électrique et quels tests me conseillez-vous ?

Enfin, quels fusibles et relais sont à vérifier et où sont-ils ?

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Salut à toi, si tu ne veux pas être mal vu ici,

commence d'abord par te présenter...

(ça ne le fait pas trop de poster directement un soucis comme premier post)

 

Sinon:

recherche

 

Cordialement.

Hiphouser

Modifié par Hiphouser
Lien vers le commentaire
Partager sur d’autres sites

Présentation !! grrrr

 

Alors les fusibles sont : quand tu ouvre ta porte conducteur, elle est sur le coté du tableau de bord. Il y a un cache a enlever.

Pour savoir lequel sait, regarde dans ton manuel et tu auras l'affectation de chaque fusibles.

 

Sinon si tu est sur que tu as bien regardé en démontant la garniture de portes, je ne vois pas trop car c'est vrai que 2 moteurs naze d'un coup c'est bizarre.

Modifié par Kev006
Lien vers le commentaire
Partager sur d’autres sites

si tu entends un clac, c'est que le moteur force puis s'arrête.

les glissières sont certainement trop sale et aurai besoin d'être graissé

(moi, je met de la graisse blanche)

 

Cordialement.

Hiphouser

Lien vers le commentaire
Partager sur d’autres sites

c'est vrai, si elle remonte pas correctement , c'est à dire : elle remonte puis s'arrête et redescend ce sont les patins antipincement, sinon c'est pb électrique

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Je rajoute ma contribution, car mon A3 soufre du même problème à ceci près que seul la vitre côté conducteur refuse de descendre. Ce n'est pas nouveau ; cela fait bien une dizaine de mois, voir un an. Mais fait étranger, la commande a refonctionné pendant environ une 15aine de jours il y a peu. Actuellement, elle est de nouveau bloquée.

Comme le signale vincent1802, on entend bien un double clic lorsque j'appuie sur la commande. Mais la vitre ne descend pas. Mais jusqu'ici, rien de neuf.

En fait, ma contribution tient plutôt à ce qui suit, c'est à dire le moment où la vitre s'est débloquée pour quelques jours. C'est peut)être utopique me direz-vous, mais sait-on jamais. Donc voilà ce qu'il s'est passé : lorsqu'elle s'est débloquée, j'avais nettoyé les vitres et les commandes avec un produit pour nettoyer les vitres (que les puristes me pardonnent ; un tel produit n'est sûrement pas le mieux pour nettoyer les plastiques des commandes des vitres). C'est un ou deux jours après qu'en appuyant par hasard sur la commande, j'ai eu la surprise de constater que la vitre fonctionnait de nouveau. Je ne sais pas si ce nettoyage peut y être pour quelque chose ; un peu de produit aurait-il glissé quelque part dans le mécanisme et réactivé pour quelques jours les commandes ? Mais voilà. Depuis, la vitre est de nouveau bloquée, en position fermée bien sûr... Par contre, je n'ai pas tenté de nouveau l'expérience par cet hypothétique nettoyage miraculeux.

Lien vers le commentaire
Partager sur d’autres sites

Si tu arrive à nouveau à la descendre,

tu l'arrêtes environ à moitié,

ensuite du attrape ta vitre avec la main, et tu la bouge sur les côtés pour voir si il y a du jeu...

 

Si il y a du jeu:

-il y de fortes chance qu'une petite pièce plastique soit cassé ---> si c'est une trois portes, moins de 5€ :bigthumbup:

Par compte si c'est comme moi une 5 porte, système complet à remplacer --> autour de 100€ <_<

 

Si pas de jeu:

-peut-être qu'il ne s'agisse juste d'un manque de graisse dans les coulisses, les nettoyer puis application de graisse blanche.

 

Cordialement.

Hiphouser

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai manqué en effet les présentations mais je ne suis pas habitué au forum.

 

J'ai acheté mon audi a3 1.6 03/2000 en avril 2008.

Finition Ambiente, elle avait 125000km.

C'est une 5 portes.

Pneu 50%

Plaquettes presque neuves mais disques assez usés.

Carosserie bon état- couleur grise.

Pare-chocs un peu fêlé et un peu rayé aussi.

Courroie de distribution faite.

Prix: 4000€

 

J'adore conduire cette voiture. Bonne tenue de route, impression de sécurité à bord et silence agréable...sauf entre 100 et 130km/h...

 

Je n'ai pas de photo mais je n'hésiterais pas à en mettre pour ceux que ça intéresse.

 

Pour en revenir aux problèmes de lève-vitres, je dois dire que c'est assez stupéfiant.

Mon lève-vitre avant droit s'est remis à fonctionner normalement depuis 5 jours.

Cela faisait 2 mois qu'ils étaient tous les 2 bloqués.

C'est à n'y rien comprendre.

Les symptômes sont exactement ceux énoncés par Nico.

...j'hésite à tenter l'expérience du produit pour nettoyer les vitres dans les commandes de lève-vitres.

 

Je vais essayer de démonter la garniture et mettre du 12v dans le moteur pour voir si le moteur fonctionne déjà.

Et pourquoi pas de la graisse blanche aussi, ça ne fera pas de mal.

 

Je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Ma galère est terminée.

Je vais donc vous expliquer comment j'ai résolu mon problème...cela aidera peut-être Nico ou d'autres en galère comme j'ai pû l'être.

 

J'ai démonté la garniture de porte gauche (facile, 2 petite vis sous des caches en plastique mou à l'avant et à l'arrière de la portière).

Une fois les 2 vis enlevé, on soulève et le tour est joué.

Ne pas essayer de démonter la commande des vitres, vous risqueriez de casser des pattes en plastique et ça ne sert à rien au final (ce qui m'est arrivé pensant qu'il y avait d'autres vis à démonter)

 

Ensuite, j'ai démonté la structure qui porte la vitre. Assez facile aussi, 4 vis (embout ??).

Ne pas perdre les câles bien sûr qui servent à caler correctement la structure au remontage.

 

Ensuite, j'ai joué à tirer le câble du lève-vitre de ci de là histoire de voir s'il était coincé.

J'ai mis du dégrippant sur toutes les poulies ainsi que sur le câble qui traverse le moteur.

Le liquide a ainsi coulé un peu le long du câble vers l'intérieur du moteur (ne pas inonder non plus...)

 

A force, je me suis rendu compte que le câble glissait de mieux en mieux quand je m'amusais à le tirer.

 

Enfin, j'ai tapoté à une dizaine de reprise avec le manche de mon tournevis sur le moteur et là....miracle, la vitre s'est remise à fonctionner normalement.

 

Voilà donc mes 2 lève-vitres qui fonctionnent à nouveau.

C'est assez étrange tout ça et je dois dire que je reste sceptique quand à l'opération que j'ai faite. Mais bon, si cela dure, ça me va et ça m'évite les 210€ de moteurs annoncé par mon garagiste sans compter la main d'oeuvre et sans compter non plus le mécanisme qui pouvait être lui aussi à changer...je pense que ça m'aurait coûter un bras cette histoire chez le garagiste !

 

Merci à ceux qui ont essayé de m'aider

 

Slts

Lien vers le commentaire
Partager sur d’autres sites

  • 5 mois plus tard...

Bonjour, arrivant un peu tard sur ce sujet , j'ai ma petite contribution au dépannage de vos lèves vitres.

Pour commencer,démontage de votre garniture de porte.

Vous découvrez le moteur sur son support.

La plupart du temps , on peut dévisser le cache moteur et faire faire quelques tours au moteur à la main (sens inverse horloge)

remonter le cache et faire un essai électriquement.

Sinon la méthode la plus utile est celle du graissage mais dans un endroit bien précis

En effet après avoir retiré votre garniture et débranché la commande de vitre retirer les vis de fixation de votre bloc moteur

sur le support fixe en plastique.Mettre une cale sous la vitre par sécurité.

Délicatement,retirer le bloc moteur de son support en faisant attention de ne pas faire venir la molette plastique avec le cable.

Si besoin faire pivot avec un gros tournevis entre le moteur et la molette cannelée en son centre.Les deux pièces ont tendance à se coller par manque de graisse

Lorsque le bloc moteur et retiré enduire de graisse l'axe moteur ( cannelure ) et l'intérieur de la molette cannelée .

Remettre le bloc moteur en place en faisant bien coïncider les cannelures des deux parties.

Ne pas oublier les vis et câblage .

RETIRER LA CALE SOUS LA VITRE.

Faire des essais avant remontage garniture,

reset du niveau haut en laissant la commande tirée quelques secondes après fermeture complète

Moi depuis cela les lèves vitres fonctionnent à merveille.

 

TCHOI

Modifié par tchoilabugue
Lien vers le commentaire
Partager sur d’autres sites

Un petit oubli qui a son importance.

Si besoin de pièces détachées pour vos lèves vitres

Un petit tour du côté de www.idealautoteile.com

Usine de pièces vitres électriques toutes marques Automobile en Turquie.

Site sérieux, livraison en deux semaines chez vous sous enveloppe bulle.

En plus vous avez des timbres pour votre collection.

 

Ciao

TCHOI

Lien vers le commentaire
Partager sur d’autres sites

Moi j'avais le même problème les boutons ne fonctionner plus j'ai donc démonter le cache de la porte pour changer la pièce un bête fil a retirer et brancher dans la nouvelle commande , mais la la commande fonctionner mais la vitre rester bloquer donc au final je dois changer le moteur de la porte.. <_<

Modifié par TiibZzZ
Lien vers le commentaire
Partager sur d’autres sites

si vous entendez un tic lorsque vous appuyez sur le bouton c'est que votre moteur fonctionne. Une astuce, lorsque vous avez démonté le panneau de porte, vous avez accès a votre moteur de lève vitre, enlever les 4 vis de l'induit ( moteur électrique) retirer l'induit, souffler un bon coup dedans remonter, et vous verrez votre vitre descendra, il faudra ensuite reprogrammer pour que la vitre descende d'un seul coup. Le soucis c'est que ca dure que quelque temps, tant que vous remontrerai la vitre a fond le probleme ressurgira. Le seul remède c'est de changer les deux pièces plastique rose qui permette de faire descendre ou monter la vitre.

 

 

Par contre j'ai vu sur ce poste comme quoi pour les A3 5 portes le remplacement des pièces rose n'était pas possible. Si quelqu'un pourrait m'éclairer.

Lien vers le commentaire
Partager sur d’autres sites

Salut, sur A3 5 portes pièces en plastique blanches

Faire un tour du côté de IDEALAUTOTEILE.COM ,AUDI A3 A6 vous trouverez diverses pièces et kits pour titine.

 

Bye

Lien vers le commentaire
Partager sur d’autres sites

  • 4 ans plus tard...

Bonjour à tous, je déterre ce topic puisque je suis confronté au même problème (vitre passager bloquée en position haute) ; c'est une A3 130 ch de 2002.

 

Lorsque j'appuie sur les boutons de commande de vitres (conducteur ou passager peu importe), j'entends un "clic" puis un autre lorsque je relâche le bouton.

 

J'ai enlevé le panneau intérieur de la porte et voici ce que je vois.

 

Que faut-il faire ensuite ? dévisser les 4 vis que l'on voit sur la partie noire en plastique ? la pièce " couleur alu" adjacente à la pièce noire est-elle le moteur ?

 

Merci de votre réponse

post-9398-0-99402500-1450969221_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

wouai c est le moteur tout le truc noir et la piece alu

 

tape "entraineur de leves vitres" a3 8l googoles , c est peut etre ca aussi qui est cassée

 

y a des tuto bien expliquer la dessus , il faut enlever tout le cadre du mecanisme de vitre ,ta la vitre qui vient avec si je me souviens

Lien vers le commentaire
Partager sur d’autres sites

salut,avant de se lancer dans des dépenses peut-être inutiles

commencez par dévisser les vis du capot moteur en alu et tirer délicatement le capot vers le bas pour le retirer ( assez ferme car aimanté )

prendre le moteur dans la main et le faire tourner 1 ou 2 tours dans le sens anti horaire et en le tenant bien fermement enfoncé dans son logement

remettre son capot aimanté avec les vis ( ne pas oublier de le nettoyer avec un chiffon sec et soufflez un peu l'intérieur et remettre les vis ) et essayez la commande électrique

si fonction OK une autre opération est à faire

à voir

bye

Lien vers le commentaire
Partager sur d’autres sites

ok merci pour vos réponses,

 

une fois remonté mon panneau de porte, j ai pulvérisé du w40 en écartant le joint exterieur entre la vitre et la carosserie,

 

quelques heures plus tard j ai essayé et la vitre est descendue !

 

Tout refonctionne à nouveau. ...sauf que certaines fois la vitre ne monte pas d 'un seul trait..elle monte puis descend et s arrête,

j appuie de nouveau sur le bouton, elle monte puis descend, j 'arrive à fermer ma vitre au bout de 5 essais en laissant le bouton en position haute.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...