Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Tension Alternateur


lclerc69audia8
 Partager

Messages recommandés

desolé, mais j ai pas ce menu :(

 

je dois avoir une voiture trop vieille

 

 

c'est dans le menu cacher (appui long sur setup et return en meme temp)

Lien vers le commentaire
Partager sur d’autres sites

attends que billeuz ai fini sa sieste, et tu aura la réponse de suite

 

surpris qu'il ne t'ai pas déjà répondu

 

il n'y a que la sieste qui ai pu le retenir comme ça

Modifié par DINGO O
Lien vers le commentaire
Partager sur d’autres sites

DONC APRES APPUI LONG SUR SETUP+RETURN:

 

appui sur le gros bonton de selection pour valider

puis sur parametre en bas a gauche

et on arrive sur l'image du milieu

 

la dans power vous avez quoi ?

Modifié par lclerc69audia8
Lien vers le commentaire
Partager sur d’autres sites

ahh le menu rouge!!

j etais parti dans le vert! ( car + setup)

 

voila l image ( pas evident face au soleil)

post-213-1254475366,31_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

merci beaucoup

c'est bien ce qu'il me semblais j'ai un probleme de puissance tu as 14v et moi 12v

 

alors pour charger la batterie c'est pas simple :furious: :angry:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...