Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Capote en panne et niveau d'huile de pompe


Messages recommandés

ça sent la coupure de câble et la perturbation général au niveau éléctrique...

 

Dieu sait ce qui s'est passé sur ton cab avant que tu ne l'achète?!

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 168
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Et ben si tu avait mis ce topic au debut ou j'ai eu mon cab ca m'aurait bien dépanné de trouver la vis de remplissage je me suis galèré à remplir par la vis de vidange :furious: aucune concession audi n'a su me dire comment faire

 

Maintenant je serait moins c*n...

 

Si ca peut t'aider j'ai eu le même genre de panne (la capote commençait à s'ouvrir et s'arretait en plein milieu) et le probleme ne vennait pas des contacteurs de capote ou de freins a main ni du contacteur de coffre mais du faisceau electrique qu'il y a a droite quand tu ouvre le coffre et qui va de à la male arriere, il est fixé le long des "charnieres" de la male ariere... A force d'ouvrir et de fermer le coffre des fils du fisceau se sont coupés et du coup la capote ne s'ouvrait que par moments... Le pire c'est que j'avais testé chaque fils mais quand le coffre était ouvert pas de probleme par contre dès que le coffre était fermé les fils ne se touchaient plus...

 

Le faisceau complet chez audi est toujours dispo et vaut 150€... ;)

Modifié par adrien80cab
Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut tu as raison seulement ici le référencement et le classement personne le fait on te demande de la faire mais comme je suis pas d'accord avec cette façon de faire je fais plus rien et pour rajouter les modos ne font rien a part taper sur le doigts donc forcément la qualité est largement en baisse en therme d'intervention car comme rien n'est classé et bien on revoit en permanance toujours les m^me questions ce qui gave les anciens et dimininu la qualité du forum c'est bien dommage mais bon a chacun sa politique dans tous les cas je fais plus ... :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut tu as raison seulement ici le référencement et le classement personne le fait on te demande de la faire mais comme je suis pas d'accord avec cette façon de faire je fais plus rien et pour rajouter les modos ne font rien a part taper sur le doigts donc forcément la qualité est largement en baisse en therme d'intervention car comme rien n'est classé et bien on revoit en permanance toujours les m^me questions ce qui gave les anciens et dimininu la qualité du forum c'est bien dommage mais bon a chacun sa politique dans tous les cas je fais plus ... coucou.gif

 

On se fait un vrai forum technique quand tu veux ;)

 

Moi j'aime les datas, les shémas, les classements, etc...

 

Sinon, vous parlez de quel fesceau, car il y a en a tellement!

 

moi je suis vert avec les deux fesceaux qui vont dans le coffre, et qui passe par 2 trous dans la carrosserie de chaque côté...

 

La carrosserie à fait des travaux de peinture, mais a niqué les joints passe-câble

résultat j'ai 2 gros trous, et on me dit "on ne peut pas vendre les joints passe câble, ça n'existe pas!

 

Faut acheter les deux torches = 250CHF chacune!!! colere.gif

Lien vers le commentaire
Partager sur d’autres sites

c'est bien ce qui me semblais,ca pourrais provenir d'ou???????comme je suis assez maniaque,et soigneux j'aime bien quand tout fonctionne,mais j'y connais rien en electricité... :blink: va falloir que je m'y mette,et ca va marcher,heu ....avec un peu d'aide j'espere :bien:

Lien vers le commentaire
Partager sur d’autres sites

Le câblage c'est le fléau de toutes autos... dry.gif

 

Et avec les années ça ne s'améliore pas...

 

A croire qu'ils n'ont jamais entendu parler d'USB... rolleyes.gif

 

Tu mets un boitier là où il y a plusieurs choses à commander,

et du boitier principal à ce boitier, tu as un seul câble USB, pas compliqué quand même!

 

Mais bon, s'ils font cela, y'a plus trop de recherche de panne à facturer... diablotin.gif

Modifié par billeuz
quote inutile
Lien vers le commentaire
Partager sur d’autres sites

oui c'est bien de ces 2 cables dont je parle, quand tu ouvre le coffre il y en à un à droite et un à gauche, ils vont de la carosserie au coffre(alimentation centralisé feux de recul etc...)et passent par ces fameux joints passe cable qui ne se détaillent pas :furious: du faisceau, en fait ce sont des gaines dans lesquels passent plusieurs fils electriques...

 

Quand tu dégarni toute la moquette du coffre tu à accès aux différents connecteurs de ces faisceaux qui connectent "la voiture" au "coffre".

 

Et quand tu dégarni la moquette de la malle arriere pour acceder à la serrure ou aux feux de recul tu as accès aux autres connecteur (qui relient la serrure les phares les différents actionneurs situés dans la mal arriere au reste de la voiture).

 

Le faisceau de gauche sert à l'actionnement des "actionneurs de fermeture du coffre" pour ouvrir ou fermer la capote.

et le droit je ne sais plus... <_<

 

Quand tu débranche ce faisceau dans le coffre et dans la malle arriere tu peut avec un multimetre testé la continuité des fils (tu le mets sur la position ohm) si le multimetre réagit c'est que le fil n'est pas coupé si il ne réagit pas c'est qu'il doit etre coupé...

 

Pour cela il faut que tu repères les couleur de fils pour bien brancher ton multimetre d'un bout à l'autre du fils pour le tester...

 

Tu peux faire ça avec les faisceau droit et gauche.

Par contre là ou sa se complique c'est que ma panne n'était pas présente quand le coffre était ouvert... :blink: donc si tu ne trouve rien d'anormal coffre ouvert il faudra peut etre testé coffre fermé (c'est un peu la galère)... (PS le fait pas tout seul :P tu risquerai de t'enfermé dedans lol)

 

Au passage aucun voyants ne s'allumait sur mon compteur quand la panne était la hors-mis celui de l'ouverture de capote et celui du frein à main (quand j'actionnais la capote biensur).

D'ailleur par moment mon temoin de capote clignotait pendent le cycle d'ouverture fermeture et la capote s'arretait en plein milieu du cycle et retombai...

 

C'est vrai que pour le classement on trouve quelques truc mais pas des infos vraiment particulière comme celle du remplissage de la pompe... c'est dommage surtout quand audi ne sais même pas comment faire...

Lien vers le commentaire
Partager sur d’autres sites

ce matin j'ai fais un saut chez audi,et je suis tombé sur un pote.......il est venu avec la malette de diagnostic....et resultat rien d'anormal sur le circuit de la capote,je n'y comprend plus rien :blink: je dois retourner demain il aurons un peu plus de temps a m'accorder........c'est la misere :colere:

Lien vers le commentaire
Partager sur d’autres sites

Si on a un souci avec ces câbles pêtés, est-ce que juste les débranchers coté coffre

(normal sinon le cours-circuit serait encore là)

 

Est-ce que tout est fonctionnel ?

 

Explication: si on débranche un connecteur de vitre, la vitre n'est plus actionnable avec les autres connecteurs,

donc il faut que TOUT soit branché

 

Est-ce le cas aussi avec ces deux fesceaux de coffre ?

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir les gars ..! ! ! !

 

Justepour signaler un truc qui m'a fait tiquer dans le message d'Adrien. C'est p'etre idiot, mais on regarde le faisceau coté AR/D qui lui est quasi souvent coupé. On le réparre et l'on croit que çà va aller......du coup on oublie que le gauche peut avoir aussi les memes soucis.....

 

A méditer...? ? ? ?

Lien vers le commentaire
Partager sur d’autres sites

Salut !

 

Oui c'est ce que je disait, il faut controler les 2 pour etre sûre...

 

moi les 2 ont été coupé mais seulement le gauche à provoqué la panne... j'ai peut etre refait le droit à temps...

 

Pour info j'ai aussi passé ma voiture au diag audi et RAS... il a fallu cherché "à l'ancienne..."

 

je vais essayé de faire des photos aujourd'hui...

Lien vers le commentaire
Partager sur d’autres sites

Lol Adrien ...lol lol !!!!!!!

 

Moi c'était le droit ..! ! ! ! et j'ai pas regardé le droit, croyant qu'il etait réservé aux feux AR .

Lien vers le commentaire
Partager sur d’autres sites

slt a tous,chez audi il m'ont dis de demonter la pompe pour tester le moteur,peut etre qu'il serais en court circuit d'ou le fusible qui grille des que j'actionne le bouton pour decapoter.......

quelqu'un as t'il deja deemonté cette pompe?????? :hot:

Lien vers le commentaire
Partager sur d’autres sites

salut !

 

Oui moi j'ai démonté la pompe car le petit bocal de liquide était cassé sur la mienne !

Du coup pour démonté la pompe il faut sortir le reservoir de carburant c'est une misère...

 

Ils ont rien trouvé de mieu audi ?

 

ps désolé j'ai pas eu le temps de faire des photos...

Lien vers le commentaire
Partager sur d’autres sites

et après comment tu le test le moteur ? perso je ne sais pas... a mon avis commence par regarder tes faisceau...

 

Phoenix en fait ces faisceau sont branché d'un coté dans la male arriere derriere le grand bandeau de phare et de l'autre juste derriere la moquette de coffre dans les coin au fond a droite et au fond à gauche....

Lien vers le commentaire
Partager sur d’autres sites

j'ai viré la roue de secours et la moquette qui geais,apparement la pompe tiens avec un ecrou de chaque coté,non??tu es sure qu'il faille demonter le reservoir?parceque dans ce cas la je vais rester a capoter et decapoter a la main,mais bon,c'est un peu enervant quand meme!....... :colere:

Lien vers le commentaire
Partager sur d’autres sites

Ah pardon, j'avais pas saisi ...ouppps !!!!

 

j'ai eu le cas de faire le complement/niveau de la pompe.

Non non!!!rien a enlever ou démonter hors l'intervention sur la pompe. En dehors de se munir d'un mini entonnoir pour ....Il me semble que j'avais mis des photos de la pompe à son emplacement.!!!!

 

Tout le monde essaie de trouver la solution à "sa" panne. Mais bon,malheureusement elles sont multiples et diverses. Meme les éminents spécialistes donneurs de leçons en perdent leur latin '( n'est ce pas !!!)et pour cause.

Une panne de base et cinquante sous/pannes.

Finalement, il faudrait l'exposition d'un topic par situation et un suivit d'un spécialiste( qui ne manque pas ici) pour qu'il puisse à distance aider la personne.

 

J'ai proposé mon cab comme cobayepour.et ........................rien.

Moralité, on se fait de la pub (sous pro') on donne des leçons quand on envoie pas ballader le gars parce qu'il a le tort de ne pas etre aussi calé et l'on disparait jusqu'à l'occas de mettre un lien qui rapporte.

Dommaaaaaaaaaaaaaaaaaaaaaaaage.

 

J'vous donne mon bilan...ici et sur ce sujet c'est pas mieux que che AUDI sauf entre les emme....rdés.!!!!

 

Alors les copains puisons dans nos topics de pannes de capotes pour nous démè....der

 

J'attends plus rien des autres .

Modifié par AUDICAB 2B
Lien vers le commentaire
Partager sur d’autres sites

Faudrait faire une FAQ diagnostique...

 

Question: Si votre capote s'arrête net à tel endroit

Réponse: Vérifier ça, ça ou ça...

 

Tu vois?

Lien vers le commentaire
Partager sur d’autres sites

J'ai pas saisie tout ton message audicab 2b... désolé...

:unsure:

 

J'espère que ce n'était pas au sujet de mon dernier message sur ce post... mon but n'était pas d'etre agressif envers Audi ou d'autre personnes c'est juste que j'ai eu ce genre de m**des avec ma capote et personne n'était capable de me fournir des réponses... j'ai passé plus de 6 mois à trouver ces pannes... j'ai tout testé... tout démonté et prèsque tout changé par du neuf avant de me rendre compte que le problème venait simplement du faisceau...

 

Alors j'essai juste d'aiguiller nos amis du forum pour qu'ils testent les truc les plus facile à testé avant d'entreprendre des test difficiles et qui necessitent pas mal de bouleau... ;)

 

De plus si effectivement il y a des fils coupés dans le faisceau et qui se touchent : si une alimentation est dénudé et qu'elle touche une masse dénudée à coup sûre le fusible va cramé lorsque le circuit va être alimenté...

 

Je regrette moi aussi qu'il n'y ai pas de véritables topics "épinglés" dédiés aux multiples pannes des caoptes sur nos cab...et loin de moi l'idée de prétendre tout savoir sur les pannes de fonctionnement des capotes.

 

Pour demonté la pompe oui il faut effectivement enlever les 2 ecrous... mais pour la sortir et même ppour accèder à l'ecrou du bout il faut bougé le réservoir... mais il ne bouge pas vers le fond donc il faut le sortir <_< en tout cas sur le V6...

 

Si tu as degarni ton coffre tu peux accèder aux prises de tes faisceau... tu debranche tes prises ainsi que celles de ta male arriere (derriere le bandeau lumineux) et tu met ton multimetre d'un bout à l'autre. mes photos ne sont pas claires mais si tu as enlever la moquette tu peu voir les connecteurs des faisceaux si tu veux prend des photos et je te dirais comment testé...

 

Sinon je ne sais pas comment testé le moteur de la pompe...

Modifié par adrien80cab
Lien vers le commentaire
Partager sur d’autres sites

ok ,je vais prendre des photos,quand j'aurais un moment,car la je m'occupe de vendre ma twingo,et mon 1100 gsxr je sais plus ou donner de la tete :blink: en tout cas c sympa de m'aiguiller :bien: en tout cas tous les conseils sont les bienvenus sur les pannes de ces fichues capotes!!!! :colere:

Lien vers le commentaire
Partager sur d’autres sites

Non non Adrien tu n'est pas concerné lol lol !!!! Bien au contraire, tu apportes ta contribution.C'est sympa ! ! !

 

Pour la pompe, le reservoir du V6 doit etre "spèc"..? ? ?

Lien vers le commentaire
Partager sur d’autres sites

Ouf j'ai eu peur... :bigthumbup:

 

Ben je sais que pas mal de choses different entre les v6 et le autres... la forme intérieur des coffres n'est pas la même sur tous les cab... sur certains cab la roue de secour est debout le long de l'aile arriere gauche et sur la mienne elle est à plat dans le fond du coffre (comme sur beaucoup d'autre voitures) et le réservoir fait 75 litres peut etre plus gros sur le v6 que sur les autres (comme les golf 3 vr6 qui font 60 litres quand les autres en font 50)...

 

Certain on le font "compartimenté" un compartiment pour la RS un autre pour la pompe et un dernier pour la trousse a outil et le crick (la mienne) et d'autres ont le fond du coffre tout plat sans compartiments... du coup je suppose que dans ce cas sortir la pompe de la capote est beaucoup plus simple...

Lien vers le commentaire
Partager sur d’autres sites

Concernant les posts qu'il faudrait épingler pour une meilleure lisibilité, il suffit d'en faire la demande aux modos en utilisant la touche "rapporter". On ne peut pas être dispo partout sur le forum désolé!! Et pour épingler un sujet, autant faut-il que le sujet soit bien fait et pas "foutoir". faites des tuto et on épinglera.

 

Et sinon, ben y'a la fonction recherche pour trouver.....

 

Pas la peine de s'emporter sur certains forumistes non plus.

 

Fred coucou.gif

 

 

Lien vers le commentaire
Partager sur d’autres sites

Salut !

 

Oui je suis sure de mes 75Litres de réservoir... je le vois quand je passe à la pompe <_< :rolleyes:

 

 

Aucune idée de ce que sont ces fils, ils ne ressemblent pas du tout au fils d'origne...ça ressemble à une installtion de sono...

Par contre si tu enlève la moquette qui protege le réservoir la tu aura accès aux faisceaux qui passent dans la male arriere...

 

 

A fred : concernant ce topic et le fait d'épinglé je comprend que vous ne puissiez pas suivre tout le forum mais AUDICAB 2B avait très bien comencé sont topic à la maniere d'un TUTO concernant le remplissage de capote il avait demandé qu'il soit épinglé. C'est effectivement devenu un foutoir parce que c'est l'un des seuls topic que l'on retrouve facilement concernant les pannes de capotes et du coup tout le monde cherche des réponses ici puisque aucun autre topic à ce sujet n'est épinglé... :rolleyes:

Au passage des topic moins pertinent ont été épinglé... Aujourd'hui avec l'age des 80 cabriolet je serais curieux de savoir quel propriétaire de cab n'a pas eu une panne de capote...?

Et pourtant pas un seul topic "épinglé" recensant ces pannes, c'est dommage

 

Et pour la fonction recherche c'est aussi ce topic que l'on retrouve...

 

Alors du coup tout le monde essaye de trouver de l'aide sur ce post normal que ce soit devenu brouillon...

Et puis comment faire un TUTO d'une recherche de panne ? dans une recherche de panne on test on tourne en rond... on retest c'est forcément brouillon... ;)

Modifié par adrien80cab
Lien vers le commentaire
Partager sur d’autres sites

Up !!!!! on se calme...lol lol !!!!!

 

Tout d'abord et j'vais essayer de faire court, vu que ce n'est pas le sujet de ce topic.

 

Merci Gendy...!!!! j'savais pas comment faire ...lol lol

 

Bien retour à la technique.

 

Pour les fils rouge et vert, sauf erreur de ma part, le rouge c'est un + donc l'alimentation de l'antenne éléctrique (au fait j'en cherche une )et le vert est l'impulsion qui viend de l'auto radio. La meme qui sert à déclencher l'ampli....elle est très souvent bleue, Pionner par exemple.

 

Pour le coffre et ses formes, sur mon TDI j'ai aussi trois compartiments. A droite la pompe de capote, à gauche vide ou il y a l'antenne et ou l'on met en général le chargeur CD. Au centre, la galette....j'ai mis une 17" mais elle relève un peu le plateau. Par contre elle augmente le rangement dessous.. lol lol !!!!

Lien vers le commentaire
Partager sur d’autres sites

Mais pas ma panne ....mdr mdr !!!!!!!! J'déséspère pas......

 

Bon c'est pas trop grave. Ici on décapote en Mai et on recapote en Octobre....lol lol!!!!

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
×
×
  • Créer...