Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

fermeture centralisée


popiete 76
 Partager

Messages recommandés

bonjour a tous je possede une audi A4 de 1995 et petit soucis avec ma centralisation ne fonctionne plus correctement c'est a dire je n'est pas la fermeture a distance et maintenant mes portes s'ouvrent plus toutes en meme temps et mon coffre plus du tout(pas la meme serrure :furious: ) en plus mon plafonnier ne s'allume plus a l'ouverture des porte donc a mon avis c 'est un probleme electrique si quelqu'un a une petie idée je suis prenneur merci

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue: je pense que quelqu'un pourra te renseigner , mais pour moi jamais eu de soucis de ce coté là

Lien vers le commentaire
Partager sur d’autres sites

ça sent la centrale morte. J'avais eu le même symptome sur la 80, plus centralisation et plus de plafonnier. J'avais démonté la centrale pour voir et une partie du circuit électrique était cramé.

 

Bonne recherche sur Ebay.de :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

ca doit venir de la centrale effectivement je l'ai demonté est il ya des petites trace de rouille sur le circuit imprimé et sa refonctionne merci bien du coup de pouce :bigthumbup: :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour !

 

j'ai déjà eu ce genre de soucis...

 

Pour le coffre, tu peux essayer un coup de pschitt d'huile dans la serrure, pour moi c'était reparti.

 

Tu peux également essayer sur les serrures des portières avant.. Sur mon a4 (qui est partie hier soir :( ), pour ouvrir toutes les portes, il fallait que j'ouvre la portière conducteur, que je la claque, et l'ouverture centralisé fonctionnait ! Pour la fermeture, j'ai toujours eu de la chance, toutes mes portes se fermaient en même temps !

 

Lien vers le commentaire
Partager sur d’autres sites

Ma pompe de FC vient de lacher, une idée du prix neuf ?

 

J'ai retiré le cache en moquette mais on ne voit pas grand chose, elle n'a pas l'air très accessible :furious:

Lien vers le commentaire
Partager sur d’autres sites

pour la sortir il te faut enlever la garniture droite du coffre et la pompe est juste en dessous pour le prix part contre j'en ai aucune idée desolé

 

Lien vers le commentaire
Partager sur d’autres sites

Salut pour le prix neuf compte environ 250 roros (ref:4A0862257H) , et si tu as l'avertisseur antivol et le dispositif de fermeture infrarouge compte 350 (ref:4A0862257J )

 

c'est vraiment pas donné.

Lien vers le commentaire
Partager sur d’autres sites

Oui c'est bien ça, je viens de la sortir, je l'ai ouverte, ça sent le cramé dedans, par contre depuis qu'elle est dehors, je n'ai plus de VE ni de TOE, c'est lié ?

 

J'en ai trouvé sur ebay.de mais la référence ne termine pas par la même lettre :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

Bjr, j eu le meme probleme ke le votre et je m'en suis debarassé en ouvrant la contrale et j'ai refait quelque point de soudire et depuis ca marche super bien ...bonne chance :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

bon moi le probleme est revenu donc gros petage de plombs 5/10 min pour ouvrir mon coffre, J'en parle a un pote qui me dit une A4 de 1996 est arrivé a la casse. J'y fonce ,je la vois super propre je regarde la pompe identique a la mienne , au final 15€ et le probleme est maintenat du passé :bigthumbup: :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

slt PRINCE_OF_PERSIA as tu essayé de mettre le contact et d appuyer sur un de bouton pour synchroniser la cléf mais c'est bizarre que sa ne le face pas tout seul

Lien vers le commentaire
Partager sur d’autres sites

as tu essayé de mettre le contact avec une clef et d apppuyé avec le meme clef sous sur le bouton fermeture ou ouverture

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonsoir à vous,

 

Je reviens suite à la panne de ma centralisation, je viens tout juste de recevoir une pompe achetée sur ebay.de (71€), exactement la même référence, idem pour la lettre terminant la référence.

 

Après branchement rapide, tout fonctionne, la lumière du coffre qui ne fonctionnait plus, est maintenant opérationnelle.

 

Bien entendu, les clés ne commandent plus la centralisation, après quelques minutes de recherche sur les nombreux topics parlant de centralisation, je suis tombé sur un post intéressant relatant les étapes de programmation des clés (Merci à Thiery) , j'ai tenté pour la première clé, nickel, par contre pour la seconde moins, je n'ai pas poussé plus loin, il pleut trop pour le moment, je tenterai demain.

 

J'ai du mal interpréter une étape, vous trouverez le détail des deux opérations ci-dessous :

 

 

Pour programmer la première clé.

 

Utiliser n’importe quelle clé.

 

- Mettre le contact.

 

- Verrouiller manuellement la porte conducteur à l'aide de la seconde clé.

 

Effectuer l'opération suivante dans les 30 secondes.

 

- Dans les 5 secondes, appuyer une fois sur le bouton déverrouillage de la première clé (pour programmer la position de mémoire 1)

 

Les clignotants s'allument une fois pour indiquer la réception du signal.

 

- Attendre 5 secondes.

- Appuyer une fois sur le bouton déverrouillage pour confirmer la programmation.

 

Le véhicule est déverrouillé.

 

Le mode programmation est désactivé.

 

- Couper le contact.

- Enlever la clé.

 

 

Pour programmer les autres clés sur les positions de mémoire 2, 3 et 4, suivre entièrement la procédure ci-dessous pour chaque clé :

 

Utiliser la clé déja programmée.

 

- Mettre le contact.

- Verrouiller manuellement la porte conducteur à l'aide de la seconde clé non programmée.

- Dans les 5 secondes appuyer sur le bouton déverrouillage à 1 seconde d'intervalle, de la manière suivante :

- Deux fois pour la position de mémoire 2 (seconde clé).

 

Les clignotants s'allument une fois chaque fois que le bouton déverrouillage est actionné pour indiquer la réception du signal.

 

- Attendre 5 secondes.

- Appuyer une fois sur le bouton déverrouillage pour confirmer la programmation.

 

Le véhicule est déverrouillé.

 

- Le mode programmation est désactivé.

- Couper le contact. Enlever la clé.

 

N.B. : Le contact DOIT être coupé entre chaque procédure de programmation de clé.

Modifié par Djwize92
Lien vers le commentaire
Partager sur d’autres sites

Bon bah, c'est officiel, tout fonctionne correctement, j'ai édité mon message du dessus, encore merci à vous.

 

PS : Si ça intéresse quelqu'un, je donne mon ancienne pompe, la partie pneumatique est peut être encore bonne.

Lien vers le commentaire
Partager sur d’autres sites

  • 11 mois plus tard...

BONJOURS A TOUS

 

jais le meme probleme de centralisation sur mon AUDI A3 1998 plus de centralisation ni de plafonnier

quelqu'un a une soluce a ce probleme HELLLLLLLLPPPPPP!!! :blink:

Lien vers le commentaire
Partager sur d’autres sites

Bien vu Turkish je pense qu'entre la pompe de centralisation, la pompe de centralisation et la pompe de centralisation eh bien ça doit être la pompe de centralisation le problème :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...