Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Messages recommandés

Bonjour à tous !!!

 

Depuis peu, un voyant c'est allumé sur la planche de bord de mon Audi A4.

Service INSP (clignotant).

A quoi cela correspond t'il ?

Vu que je n'ai pas la doc ...

 

Merci d'avance pour vos réponses !

76829[/snapback]

Ah facile .... ca depend du kilometrage mais normalement ca correspond a un entretien , type vidange voire plus ... enfin chez moi c ca ...combien de KM ta oiture?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme c'est pour l'entretien de ta voiture

Sinon pour la vidange se sera le voyant oil

Si tu veux l'effacer ya une petite astuce suivant l'année de la voiture (96 impossible )

Partager ce message


Lien à poster
Partager sur d’autres sites

INSP = "INSPEKTION" en allemand dans le texte, càd révision

 

Comme dit plus haut OIL serait pour vidange.

Partager ce message


Lien à poster
Partager sur d’autres sites
Elle est de 98, donc c'est quoi l'astuce ?

76967[/snapback]

 

 

Voila le truc

 

Tu appui sur le bouton de remise a zero du compteur kilométrique

Tu mets le contact en maintenant le bouton enfoncé

Tu relache le bouton une fois le contact mis

Et tu tire sur le bouton de réglage de l'heure

Et là a la place de insp tu aura trois tiret ---

Et la remise à zero sera effectué

 

Si pb n'ésites pas

Partager ce message


Lien à poster
Partager sur d’autres sites
Voila le truc

 

Tu appui sur le bouton de remise a zero du compteur kilométrique

Tu mets le contact en maintenant le bouton enfoncé

Tu relache le bouton une fois le contact mis

Et tu tire sur le bouton de réglage de l'heure

Et là a la place de insp tu aura trois tiret ---

Et la remise à zero sera effectué

 

Si pb n'ésites pas

77779[/snapback]

Remise à zéro, mais ne pas oublier de faire l'entretien!

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est normal si j'ai pû t'aider !! bleble.gif  bleble.gif  bleble.gif

Lol

80387[/snapback]

MDR!!!

c'est pas mal comme concept, c'est un autre qui se fait remercier... bigsmile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
Marche pas sad.gif  elle est de 1996.

168101[/snapback]

 

Tu as pas de chance alors tu dois aller voir chez Audi ou bien il te faut un appareil special sad.gif

 

FRED

Partager ce message


Lien à poster
Partager sur d’autres sites
Quel genre d'appareil?

168143[/snapback]

 

c'est assez compliqué a dire disons qu'il faut faire un circuit imprimé avec des ressitances etc.........d'aprés ma mémoire

 

FRED

Partager ce message


Lien à poster
Partager sur d’autres sites

es-ce que ça marche sur une A8 2L5 tdi de 08/1998.

sur l'indicateur de maintenance ya ecrit In1 ça corespond a quoi?

quel sont les interventions efectuer par audi quand ya cet affichage?

je voudrais le faire moi meme mais g pas envie de fiare une simple vidange si ya d'autre truc a faire en meme temps.

Partager ce message


Lien à poster
Partager sur d’autres sites
Voila le truc

 

Tu appui sur le bouton de remise a zero du compteur kilométrique

Tu mets le contact en maintenant le bouton enfoncé

Tu relache le bouton une fois le contact mis

Et tu tire sur le bouton de réglage de l'heure

Et là a la place de insp tu aura trois tiret ---

Et la remise à zero sera effectué

 

Si pb n'ésites pas

77779[/snapback]

J'ai une audi A4 TDI 110 CV qui vient d'allemagne. Elle date du 12/97. J'ai effectue la manipulation decrite ci-dessus, j'obtiens bien les tirets --- , mais lorsque je redemarre j'ai de nouveau l'inscription INSP qui clignote. Lors de ma derniere vidange, j'avais reussi à faire disparatre OIL.

Y a t il une explication à mon problème.

 

unsure.gif Cordialement

 

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai une audi A4 TDI 110 CV qui vient d'allemagne. Elle date du 12/97. J'ai effectue la manipulation decrite ci-dessus, j'obtiens bien les tirets --- , mais lorsque je redemarre j'ai de nouveau l'inscription INSP qui clignote. Lors de ma derniere vidange, j'avais reussi à faire disparatre OIL.

Y a t il une explication à mon problème.

 

unsure.gif Cordialement

344749[/snapback]

Je me repond et vous fait profiter de mon experience.

j'ai trouvé la reponse dans la rubrique A6 (merci à Silver)

Voici la manipulation à faire :

 

Mettre le contact en maintenant enfoncé le bouton de droite

- le compteur affiche OEL ou OIL (si pas le cas appuyer 1 fois sur le meme bouton)

- Tirer sur le bouton de gauche jusqu'a ce que l'afficheur indique "Service - - - -"

- Rappuyer 1 fois sur le bouton de droite le message apparait "service INSP"

- pour l'effacer tirer une fois sur le bouton de gauche.

 

Je vous donne egalement le lien sur le site

http://forums.audipassion.com/services/forums...ic=9867&hl=zero

 

Merci et bonne journée à tous ange.giftongue.gifcoucou.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors ca a marché? coucou.gif

 

Sinon il existe un sujet best of A4 qui réponds a la question wink.gif

 

A savoir que pour une vieille A4 l'ordinateur est obligatoire( modéles 96 - 97)

 

FRED

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc on resume :

 

Une A4 B5 de 1998 phase 1 c'est cela unsure.gif et le voyant INSP affiché et il part pas malgré la manip

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu as fait plusieurs fois la manip coucou.gif

354742[/snapback]

 

Oui j'ai essayé plusieurs fois et rien à faire :'(

 

donc je récapitule tu me dis si c'est bon:

 

je reste appuyer sur le bouton droit et je mets le contact

je relache le droit et tire le gauche

 

 

juste le fait de rester appuyer sur le bouton droit et de mettre le contact l'afficheur ne m'indique plus "INS 2" et qd je demarre il n'est plus la. Mais le souci c'est qu'ensuite je la redemarre sans faire la manip et la il y'a l'affiche "INS 2" qui apparait !

 

c'est bizzare je en sais pas quoi faire

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur mon modèle B6, il faut, mettre la clé, appuyer sur la touche avec la clé à droite, mettre le contact (sans démarrer), tout en gardant le bouton avec la clé enfoncé et appuyer dans les 5s sur le bouton de remise à zéro du compteur journalier!

Merci à Bastien 58! :coucou: :bigthumbup:

Partager ce message


Lien à poster
Partager sur d’autres sites

Cette manip ne fonctionne pas sur notre A4 2.5 TDI TIPTRO : puisque l'affichange est toujours sur APPUYER SUR LE PIED je ne sis quoi - impossible donc d'afficher les --- etc !!!!

 

Que faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Toujours aussi pratique ce ptit topic étant donné que j'oublie toujours la manip entre chaque vidange :bigsmile: .

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur mon modèle B6, il faut, mettre la clé, appuyer sur la touche avec la clé à droite, mettre le contact (sans démarrer), tout en gardant le bouton avec la clé enfoncé et appuyer dans les 5s sur le bouton de remise à zéro du compteur journalier!

Merci à Bastien 58! <img src="http://forums.audipassion.com/public/style_emoticons/<#EMO_DIR#>/coucou.gif" style="vertical-align:middle" emoid=":coucou:" border="0" alt="coucou.gif" /> <img src="style_emoticons/<#EMO_DIR#>/biggthumpup.gif" style="vertical-align:middle" emoid=":bigthumbup:" border="0" alt="biggthumpup.gif" />

Merci pour ton aide ça marche nickel... Par contre comment fait on remettre le décompte jusqu'a la prochaine révision?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×